To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Problem z odpaleniem oraz check

bebe1 - 2012-02-23, 17:28

auto trzeba pokręcić tylko jak jest zimne na ciepłym pali na dotyk////zgasła sobie sama ta kontrolka //dziękuję kolegom sprawdzę ten czujnik ////i immo też zobaczę czy nie miga przy odpalaniu jak to znów się zapali
ryjek - 2012-02-23, 20:13

(lampka z immo? ja mam imobilajzer a nie mam rzadnej lampki )
napisz potem co bolało twoje aveo bo jestem ciekawy

garmin - 2012-02-23, 22:39

obok zegarka jest czerwona dioda od immo, przynajmniej u mnie w wersji bez obrotomierza :)
bebe1 - 2012-02-24, 16:32

w poniedziałek jadę na umówionyn komputer jak rozwiążę problem dam znać ///dziękuję wszystkim za podpowiedzi
JMLPARTS - 2012-02-24, 16:42

daj znać bo jestem ciekaw co to było ;-)
bebe1 - 2012-02-29, 13:11

kolego Marolip miałeś rację po podłączeniu do kompa wyskoczył czujnik położenia wałka rozrządu ////koszt tego na sklepie ok180zł podobno masz jakieś fotki jak to wygląda ?i w którym miejscu dokładnie się to miesci ?jakąś fotę chciałbym wymienić to sam tzn najpierw mam to wyczyscić nie kupować bo ponoć może być tylko zabrudzone jesli możesz proszę o pomoc lub innych kolegów może już ktoś to wymieniał już ?dziękuję //////////Koledze Seba SRS dziękuję za naklejki
nieaktualne - 2012-02-29, 15:16

Czujnik położenia wałka rozrządu (CMP) jest zamocowany od góry w obudowie wylotu cieczy chłodzącej. Stojąc przodem do silnika masz go po prawej stronie głowicy.

Wygląda on mniej więcej tak:


bebe1 - 2012-02-29, 22:44

ma ktoś jakieś zdjęcie tego na silniku?////na tym kompie program serwisowy z Boscha na rysunku silnika poglądowym ten czujnik był po lewej od strony paska rożrządu za korkiem wlewu olej od strony kolektora dolotowego /////ale 100%pewnosci nie mam sprawdzę jutro Marco Twoją wersję /
JMLPARTS - 2012-02-29, 23:29

bebe1, czujnik znajduje się obok czujnika temperatury wody ( tylko że czujnik wałka jest przykręcony od góry) :-)
bebe1 - 2012-03-01, 09:03

znalazłem czyszczę sprawdzę i jak nie to zamawiam na alegro cena 134zł dziękuję za pomoc kolegom//

[ Dodano: 2012-03-06, 22:11 ]
Czujnik musiałem kupić nowy cena 137zł oryginał w ASO MMCARS Katowice dostałem 30zł upustu :-D ///wymieniłem i narazie jak ręką odjął ////wszystko działa /////pali na dotyk i równo pracuje po odpaleniu ////chyba pomogło

dudbar - 2012-06-14, 10:44
Temat postu: Re: Problem z odpaleniem oraz check
bebe1 napisał/a:
czy w aveo 1,2 8v ustawia się zapłon ?mam problemy z odpalaniem zimnego auta nie odpala od razu za drugim razem i coś go dusi i czsami zapala się kontrolka check po czym gasnie sobie po kilku odpaleniach ///świece nowe kable też ////filtry też sondy sprawdzone ma ktoś jakiś pomysł co to może być na kompie nic nie wyszło-po podlączeniu do kompa wyskoczyła sonda ta górna sprawdzona działa reset i znów co jakiś czas to samo myslę nad przepustnicą lub jakimiś czujnikami coś doradzicie?


Rowniez mialem problem z duszeniem, dławieniem, zapalanie się CHECK podczas jazdy, a po kilku odpaleniach lampka gasła na trochę.........
Odwiedziłem może "pięć warsztatów", wszędzie był podpinany komputer, przez pseudo fachowców wymieniłem: egr, cewkę, świece i nic..... Zawsze po skasowaniu błędu usterka powracała. Jak stanąłem na światłach, gdy dławiło auto, i nie dało się już ruszyć, scholowałem auto do ASO. Tam po kilku dniach stwierdzili, że 3/4 baku to woda. Tankuje jedynie na Shellu, Bp albo Orlenie. Trudno wyczyścili bak w pt(łądna pogoda była!!) i odebrałem autko. Wlałem mu 25l Vpower Shell i wróciłem do domu. w Pn(pada deszcz!!!!!!!!!!) jadąc do pracy(od odebrania auta z salonu minęło 50km) znów dławienie, ledwo dojechałem do salonu. Okazało się że znów woda w paliwie!! Ale skąd? zaporponowali mi matoły kolejne czyszczenie baq za 50% hahahah(jedyne 400zl) bo znów przyczyną jest trefne paliwo.
Oczywiście nie zgodziłem się na te warunki i kazałem im szukać innej przyczyny.
Okazało się, że mam dziurę w filtrze odpowietrzniania paliwa i w samych przewodach.
Po wizycie u rzecznika praw konsumenta i rozmowie z szefem serwisu, skonczyło się na tym, że zapłaciłem za części, a czyszczenie ponowne baku i rebociznę miałem gratis. Niestety części zamienne do aveo są trudno dostepne i musialem to zrobic przez ASO.



Powered by phpBB modified by Przemo © 2003 phpBB Group