To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Elektronika i Elektryka - Problem ze ?wiat?ami mijania

cell1982 - 2012-08-03, 06:13
Temat postu: Problem ze światłami mijania
W połowie lipca podczas jazdy poczułam smród palących się kabli i poszedł lekki dymek. po podjechaniu do elektryka zalecił wymianę przełącznika świateł ( w międzyczasie przestało działać odbijanie kierunków). Jednocześnie zaobserwowałam, ze nie działają światła mijania. Kupiłam przełącznik jednakże światła mijania nie działały. Pomyślałam,że podczas zwarcia siadły obie żarówki i jak już przymierzałam się do ich wymiany postanowiłam jeszcze raz wyjąć przełącznik. okazało się, ze pomogło i światła znów były. Jednakże po kilku dniach znowu ktoś mi zamrugał na trasie i okazało się, ze jadę na postojowych.
Problemu z postojówkami i długimi nie ma

Już nie mam pojęcia co może być tego przyczyną. Może Wy macie jakiś pomysł?

Anonymous - 2012-08-03, 06:57

Cytat:


A patrzyleś czy przekaźnik od świateł działa?

etac - 2012-08-03, 08:53

Pytanie czy masz Sedana czy HTB.
Jak jedno lub drugie to zajrzyj do kostki glownej licznika, tam potrafia sie robic cuda z złaczem
Jak masz HTB to zacznij od sprawdzenie czy dziala ci spryskiwacz tylni i czy przypadkiem nie pekl wezyk i nie zalewa ci tylnej kostki w slupku C, objawy są bardzo podobne.

W innych forach opisano klika takich przypadkow z dokladnym opisem co zrobic.

Sierpa - 2012-08-13, 16:16

Niestety miałem to samo, skończyło się na elektryku który wyciągnął spaloną kostkę z za licznika tak jak pisał etac_owiec czy z podszybia (nie był rozmowny co jak i skąd) i połączył wszystko na krótko. Narazie wszystko działa oby tak dalej ...


Powered by phpBB modified by Przemo © 2003 phpBB Group