To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Dziwny d?wi?k z silnika.

kexon - 2013-02-19, 13:31
Temat postu: Dziwny dźwięk z silnika.
Witam,
Aveo 2011 1.2 84kw przebieg 15000km .
Aveo 2010 1.2 84kw przebieg 22000km.

W obu autach na zimnym silniku słychaĆ charakterystyczne zgrzytanie.

http://patrz.pl/mp3/dziwny-dzwiek

Moje pytanie co to może byĆ?

Gandalf230 - 2013-02-19, 20:28

moim zdaniem wiele ....
otworz machę i przysłuchaj sie dokladniej czy to silnik czy cos obok.

kexon - 2013-02-19, 20:55

Dochodzi to jakby z skrzyni biegów. Nie sprawdzałem jeszcze czy po wciśnięciu sprzęgła ustaje... Pojechałbym do aso ale jak się rozgrzeje to nic nie słychaĆ ... występuje to tylko rano po pierwszym odpaleniu. Czytałem że może to byĆ łożysko oporowe ale nie mam pewności czy u tamtych użytkowników był podobny odgłos.
Gandalf230 - 2013-02-19, 23:58

Kiedy ostatnio zmieniałeś / uzupełniałeś / dolewałeś oleju do skrzynii ? :D
kexon - 2013-02-20, 07:00

Auto miało w styczniu 2013 I przegląd w aso. Wydaje mi sie ze na wymieniaja caly olej. Ale jak to jest to tylko mechanik wie...
Dot - 2013-02-20, 08:16

Jak auto jest na gwarancji to podjedz do aso i zgłoś usterkę.

Olej w skrzyni biegów wymienia się średni po 150k km. A czy rzy pierwszym przeglądnie również to robią to nie wiem. Ale wątpiłbym w to... :(

nieaktualne - 2013-02-20, 08:20

Dot napisał/a:
A czy rzy pierwszym przeglądnie również to robią to nie wiem. Ale wątpiłbym w to... :(


Aveo T255 na pierwszym przeglądzie (15.000 km) miało obowiązkową wymianę oleju w skrzyni.

kexon napisał/a:
Witam,
Aveo 2011 1.2 84kw przebieg 15000km .
Aveo 2010 1.2 84kw przebieg 22000km.

W obu autach na zimnym silniku słychaĆ charakterystyczne zgrzytanie.


To jest dla mnie bardzo dziwne aby dwa takie same samochody z różnych roczników o różnym przebiegu miały miały taką samą usterkę w tym samym czasie i to u tego samego właściciela :roll:

Gandalf230 - 2013-02-20, 08:37

Moze to nie ten samochód bo mówie teraz na przykładzie Lanosa ale identyczny dźwięk miałem jak leciały mi synchronizatory w skrzynii. W aveo się z czyms takim nie spotkałem a mam 26 tysiecy na liczniku
kriskriskris - 2013-03-26, 18:28

mialem to samo w moim 8500km przebiegu.
identyko
wymienili lozyska skrzyni bo sie sypaly ale i tek nie ustaly wszystkie objawy (ciezko wlaczyc bieg 3). wymieniono ostatecznie cala skrzynie na gwarancji.
now skrzynia ma 2 tyg i narazie jest ok.
pozdro



Powered by phpBB modified by Przemo © 2003 phpBB Group