To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Elektronika i Elektryka - Nie dzia?a ogrzewanie tylnej szyby i lusterek.

kiniu - 2013-01-19, 16:34
Temat postu: Nie działa ogrzewanie tylnej szyby i lusterek.
Przestało mi dzisiaj działać ogrzewanie tylnej szyby i lusterek.
Nie wiem czy to z tym też jest problem typu zawieszanie czy np. padł bezpiecznik. Już nie miałem czasu sprawdzać.
Ale przy okazji czy ktoś się orientuje który bezpiecznik odpowiada za ogrzewanie tylnej szyby ?

nieaktualne - 2013-01-19, 16:44

kiniu napisał/a:
Ale przy okazji czy ktoś się orientuje który bezpiecznik odpowiada za ogrzewanie tylnej szyby ?


Wydaje mi się że jest to bezpiecznik o numerze 28 (skrzynka w komorze silnika)

etac - 2013-01-19, 17:14

kiniu napisał/a:
Przestało mi dzisiaj działać ogrzewanie tylnej szyby i lusterek.
Nie wiem czy to z tym też jest problem typu zawieszanie czy np. padł bezpiecznik. Już nie miałem czasu sprawdzać.
Ale przy okazji czy ktoś się orientuje który bezpiecznik odpowiada za ogrzewanie tylnej szyby ?



Ja mialem podobny problem jak akumulator zaczal padac. Nawet jak jechalem do serwisu to nie dzialalo, a po wymianie bez problemu.

kiniu - 2013-01-19, 17:30

akku na 100% jest ok. W dzień sprawdzę bezpiecznik.
etac - 2013-01-19, 17:40

kiniu napisał/a:
akku na 100% jest ok. W dzień sprawdzę bezpiecznik.


Mnie sie tez tak wydawalo dopoki nie zostawilem samochodu na tydzien na parkingu

kiniu - 2013-01-20, 17:23

user_01 napisał/a:
kiniu napisał/a:
akku na 100% jest ok. W dzień sprawdzę bezpiecznik.


Mnie sie tez tak wydawalo dopoki nie zostawilem samochodu na tydzien na parkingu


Mój teraz stał 3 tygodnie i odpalił bez najmniejszego problemu.

etac - 2013-01-20, 17:47

kiniu napisał/a:
user_01 napisał/a:
kiniu napisał/a:
akku na 100% jest ok. W dzień sprawdzę bezpiecznik.


Mnie sie tez tak wydawalo dopoki nie zostawilem samochodu na tydzien na parkingu


Mój teraz stał 3 tygodnie i odpalił bez najmniejszego problemu.



No to moduł sie zawiesza, bo bezpiecznik to raczej rzadko sie przepala. Takze warto ASO o tym poinformowac, potem mowia ze nic nie wiedza.

mario78 - 2015-09-28, 18:24
Temat postu: Ogrzewanie tylnej szyby w Cruze
Witam. Dziś rano auto było pokryte rosą więc włączyłem ogrzewanie tylnej szyby i lusterek, lusterka ładnie i szybko odparowały ale niestety tylna szyba już nie. Bezpiecznik jest ok, chyba że za grzanie szyby odpowiada inny niż za lusterka, przekaźnik też cyka przy włączaniu. Ostatnio auto było u lakiernika na wymianie tylnych lewych drzwi, nie wiem czy może mieć to coś wspólnego. Jak myślicie co może być przyczyną że tylna szyba nie grzeje?
JorgKr - 2015-09-28, 20:18

Skrzynka bezpieczników pod maską: ogrzewanie lusterek to bezpiecznik F60UA (7.5A), a ogrzewanie tylnej szyby to bezpiecznik F28UA (40A), przekaźnik jest wspólny KR5
C77 - 2015-09-29, 17:08

mario78, cierpliwości <luzik>
ogrzewanie tylnej szyby zdaje mi się czasem działać jakby z rozmaitą intensywnością grzania,
raz słabiej raz mocniej, jakby w zależności od warunków otoczenia, temperatury powietrza, zaroszenia itd.
więc daj mu jeszcze szanse i poobserwuj jeszcze w spokoju przez kilka dni :mrgreen:

mario78 - 2015-09-29, 17:31

Właśnie dziś sprawdziłem czy prąd dochodzi i dochodzi i na dodatek szyba ciepła tak więc wygląda że wszystko ok, zasugerowałem się że lusterka odparowały a na szybie nie było widać nawet pasków ale i ''warstwa'' rosy pewnie na szybie grubsza i sama szyba grubsza niż szkło lusterka. A jakoś mi nie przyszło do głowy żeby dotknąć ręką i sprawdzić czy szyba ciepła, na szczęście dziś sprawdziłem :-P . Jutro rano sprawdzę jeszcze dla pewności, ale wygląda, że wszcząłem fałszywy alarm :oops: .
C77 - 2015-09-30, 18:13

Spoko, spoko, gdzieś kiedyś pisałem o funkcjonalności ogrzewania tylnej szyby w Cruze
ale na forum chyba nie ma jeszcze żadnego tematu o ogrzewaniu tylnej szyby w Cruze więc OK <ok>



Powered by phpBB modified by Przemo © 2003 phpBB Group