To jest tylko wersja do druku, aby zobaczyć pełn± wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieĽć

Nadwozie - Hak a czujnik parkowania.

aro05 - 2013-04-23, 15:44
Temat postu: Hak a czujnik parkowania.
Gdzies obilo mi sie o uszy, ze jesli w samochodzie zainstalowany jest hak, czujnik parkowania/cofania musi byc wylaczony. W innym razie daje caly czas sygnal.
Czy ktos z Was spotkal sie z tym problemem?

etac - 2013-04-23, 17:25
Temat postu: Re: Hak a czujnik parkowania.
aro05 napisał/a:
Gdzies obilo mi sie o uszy, ze jesli w samochodzie zainstalowany jest hak, czujnik parkowania/cofania musi byc wylaczony. W innym razie daje caly czas sygnal.
Czy ktos z Was spotkal sie z tym problemem?


Zalezy jakie masz czujniki. Jak takie za 40 zł to na pewno tak, bo czujnik bedzie widzial koncowke haka jako przeszkoda. Ale sa na rynku czujniki, ktore programuja się przy pierwszym wlaczeniu jak wyglada strefa zero. Takie ma na pewno Valeo.

aro05 - 2013-04-23, 21:12

chodzi o czujnik zamontowany juz w Orlando.
etac - 2013-04-24, 06:01

aro05 napisał/a:
chodzi o czujnik zamontowany juz w Orlando.


No to tam moze byc koniecznosc wylaczania, a na pewno po podpieciu przyczepy :) Wez kawałe czegos i zasymuluj hak holowniczy to sie dowiesz.

aro05 - 2013-04-25, 11:17

Hak jest juz zamontowany na samochodzie, ktory kupilem i bede go mial w przyszlym tygodniu wiec sprawdze.
olke - 2013-05-05, 21:58

witam,

Wprawdzie trochę czasu minęło od zadania pytania ale może się przyda.

W moim Orlando (LT+) były już zamontowane czujniki parkowania. Domontowałem hak (Thule). Podczas jazdy bez przyczepy / platformy na rower - czyli z samym hakiem czujniki działaj± normalnie. Trzeba pamiętać, że samochód jest dłuższy o hak, za¶ sygnalizacja jest do zderzaka -> trzeba wzi±ć na to poprawkę i odpowiednio wcze¶niej zatrzymać, aby nie waln±ć hakiem ...

Z przyczep± nie jechałem, ale jechałem z platform± na rowery montowana na haku - taka z o¶wietleniem. Przy pierwszym cofaniu po montażu, był krótki sygnał i ci±gły sygnał cały czas podczas cofania. Przy następnych cofaniach (platforma nie była demontowana, silnik wielokrotnie wył±czany) nie było krótkiego sygnału podczas wrzucanie wstecznego i sygnalizacja nie była aktywna. Po demontażu platformy wszystko wróciło do normy.

Pozdrawiam

aro05 - 2013-05-10, 12:47

Rzeczywiscie czujniki dziala bez zarzutu, tzn. zamontowany hak nie ma wplywu na sygnal, tak jak pisaliscie, trzeba oczywiscie pamietac o dolozeniu dlugosci haka:)

[ Dodano: 2013-05-10, 13:48 ]
olke napisał/a:
echałem z platform± na rowery montowana na haku


witam
mozesz mi powiedziec cos wiecej o plantformie, ktorej urzywasz (marka, ilosc rowerow i urzytkowanie)? Wlasnie poszukuje czegos dla siebie (3-4 rowery);
z gory dziekuje

mario - 2013-05-10, 19:36

aro05 napisał/a:
mozesz mi powiedziec cos wiecej o plantformie, ktorej urzywasz (marka, ilosc rowerow i urzytkowanie)? Wlasnie poszukuje czegos dla siebie (3-4 rowery);

Niewiele, ale trochę o tym masz też tu- nawet jest jaka¶ platforma:
http://forum.chevrolet.org.pl/viewtopic.php?t=1420

olke - 2014-04-22, 17:04

Witam,

Czy po montażu haka możecie zamontować ucho do holowania innego pojazdu. (to samo ucho które można zamontować z przodu kiedy nasz pojazd jest holowany)?

olke



Powered by phpBB modified by Przemo © 2003 phpBB Group