To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Lacetti 1.6 nie przyspiesza od 140km/h

ZYBI - 2014-04-08, 11:42
Temat postu: Lacetti 1.6 nie przyspiesza od 140km/h
Witam, jak w temacie, dzieje się tak na gazie i benzynie a mianowicie do 140 km/h jest wszystko ok ale jak osiągnie w/w prędkość to jakby siekierą ciachną, obroty też się nie wkręcają. Na desce nic nie wyświetla o trybie awaryjnym dlatego wykluczyłem przepływomierz, sondę, EGR, a może jestem w błędzie.
Novy - 2014-04-08, 16:44

A jesteś w stanie na jakimkolwiek biegu pociągnąć obroty do odcinki? jak się wtedy zbiera? W lanosie rozleciał mi się katalizator i zapychał pomału przepływ spalin... przed samą wymianą cieżko było dojść do 60 km/h
ZYBI - 2014-04-09, 21:57

Właśnie to jest dziwne bo do 100 km/h idzie normalnie, później do 140 km/h trzeba już trochę go bujać.
Jeden z mechaników też sugerował zapchany katalizator. Po kabelku nic nie pokazało i tu mam pytanie, czy pokaże błąd zapchanego katalizatora, EGR-a lub padającego przepływomierza.

Novy - 2014-04-10, 05:37

Zapchanego kata w Lanosie mi nie pokazało, w Laczku są już 2 sondy lambda ale mimo zapchania kat może filtrować. Błąd EGR skutkuje wyświetlonym checkiem.

Ciężka sprawa jak mechanicy nie widzą usterki, mogą to być różne przyczyny. Jak masz luźną 100 w portfelu podjedź na hamownie, będziesz miał na papierku jak silnik pracuje.

FIltr powietrza, świece, kable WN kiedy ostatnio wymieniane ?

ZYBI - 2014-11-10, 11:01

Sorry ale dopiero teraz mogę odpisać, wymienione wszystko oprócz kabli


Powered by phpBB modified by Przemo © 2003 phpBB Group