To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Mechanika - Stukanie przy wciskaniu sprzęgła

tomaszeknce - 2014-11-16, 20:27
Temat postu: Stukanie przy wciskaniu sprzęgła
Witam, czy macie tak w swoich samochodach że podczas wciśniecie pedału sprzęgła słychać takie jakby metaliczne uderzenie, słychać jest to z okolic pedału i tylko po odpuszczeniu i następnie ponownym wciśnięciu jak się wciśnie raz i potem znowu nie odpuszczając do końca nic nie słychać. Tak jakby sprężyna lub coś innego przeskakiwało, biegi wchodzą bez problemu. 2009 1.6 83kW CRUZ
maro - 2014-11-17, 20:31

Ten sam cruze 1.6 83kW
też tak mam.

tomaszeknce - 2014-11-18, 09:49

właśnie byłem z tym wczoraj u mechanik stwierdził że pewnie sprężyna albo o soc zawadza bo jak się zwoje ściągają to słychać takie przeskoczenie w niej i to powoduje ten hałas, raz to słychać raz nie próbowałem to posmarować ale nic nie dało, usterka nie powodująca żadnych szkód tylko ten dźwięk denerwujący
sen-syka - 2014-11-19, 13:28

U mnie też stuka :)
andrzej.krawiec - 2014-11-19, 15:23

Witam.
Mam dokładnie coś podobnego w swoim aucie, taki metaliczny-sprężynowy dźwięk ale tylko podczas puszczenia sprzęgła po wbiciu 2 biegu. Mam jeszcze auto na gwarancji więc będę zgłaszał ten problem w ramach reklamacji podczas przeglądu w grudniu więc jeżeli dowiem się co to jest to napiszę.

tomaszeknce - 2014-11-19, 21:39

Spoko jakby udało Ci się coś ustalić to powiedź
Sulaco - 2016-07-22, 12:09

Odświeżam temat.
Mam podobny objaw od niedawna. Wcześniej zdarzały się stuki przy puszczaniu sprzęgła ale było to sporadyczne i nie przeszkadzało. Teraz każde puszczenie sprzęgła przy zmianie biegu ( i w górę i w dół ) to metaliczne stuknięcie.
Poszukałem na forum i to jedyny temat o zbliżonych do moich objawach.
Wykluczam raczej tylne klocki bo już to przerabiałem na gwarancji i wtedy stuki były przy przeciążeniach bocznych.
Zastanawiam się czy to mogą być poduszki silnika/skrzyni ?

Edyta 23.07.2016
Po wizycie u mechaniora - 40 minut szukaliśmy co stuka i już się prawie poddaliśmy ale magik postanowił sprawdzić jeszcze jedno miejsce i bingo. Okazało się, że to były poluzowane nakrętki przegubów ( te duże centralne w piaście ). Mechanik stwierdził, że to chyba pierwszy raz coś takiego widzi, przynajmniej w aucie z takim przebiegiem ( <60K ). Najważniejsze, że obyło się bez wydatków :D

krecik - 2016-07-26, 10:17

a możesz zapodać fotkę
Sulaco - 2016-07-27, 11:47

Zdjęcie z netu:


pawelwaw84 - 2016-07-27, 20:42

Tam powinien byc na gwincie rowek i wtedy zbija sie mlotkiem i srubokretem te nakretke zeby sie nie odkrecalo. Chyba ze jest sruba, to nie wiem czy nie na jakis klej na gwint?
Sulaco - 2016-07-28, 14:00

Podobno ten model ma nakrętki "samozaciskowe" :mrgreen:
Teoretycznie powinny być zakręcone "fabrycznie" bo ja nigdy ich nie ruszałem a nie przypominam sobie, żeby w serwisie Opla były dokonywane jakiekolwiek czynności wymagające ich dotykania.
Grunt, że "naprawa" bezkosztowa i kółko nie odeszło podczas jazdy.



Powered by phpBB modified by Przemo © 2003 phpBB Group