To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

Elektronika i Elektryka - Problem z parktronikiem

Korneliusz - 2015-03-12, 21:10

Link nie działa prawidłowo.
Ale dzięki za info

marek80 - 2016-02-01, 14:23

Mam pytanko,czy jest bezpiecznik od czujników cofania?
Johny - 2016-02-01, 14:38

Według schematów na pracę czujników cofania mogą mieć wpływ bezpieczniki F 13- 10A i F 18 - 10A.
marek80 - 2016-02-01, 15:38

Ok.Zaraz będe sprawdzał.
marek80 - 2016-02-01, 16:14

Bezpieczniki ok.A problem wygląda tak:po włączeniu wstecznego 1 gong,potem ciągły dżwięk.czujniki dobre,przewody do pierwszej kostki sprawdzone i ok.
marek80 - 2016-02-02, 13:22

Może żle napisałem,miałem na myśli że przewody i bezpieczniki są dobre a czujniki ciągle widzą przeszkode.Kontrolka działa jak należy,po wykonaniu testu jest jeden dłuższy gong.Macie jakieś pomysły co jest nie tak???
mario78 - 2016-02-02, 16:00

marek80 napisał/a:
po wykonaniu testu jest jeden dłuższy gong


Jak jeden dźwięk to wg. schematu walnięty lewy skrajny czujnik.

marek80 - 2016-02-02, 16:31

Ale słychać charakterystyczne cykanie,takie samo jak w pozostałych,a dźwięk jest taki sam jak przed awarią
mario78 - 2016-02-02, 18:24

To na próbę możesz odpiąć wtyczkę z któregoś z czujników i zobaczyć czy dźwięk też będzie taki sam. A to cykanie to gdzie słychać? Awarię parktronika miałem dwa razy, w każdym przypadku winowajcą u mnie okazał się uszkodzony czujnik.
marek80 - 2016-02-02, 19:43

Tykanie w każdym czujniku.Po dłuższej zabawie zaczęły działać,tylko,że gdy się zbliżę do drugiego od lewej nie ma sygnału ciągłego tylko przerywany,tak jakby przeszkoda była daleko,reszta działa prawidłowo tzn sygnał jest ciągłyTeraz nie wiem czy da się z nim coś zrobić,czy nowy.Miał ktoś podobną awarię?
marek80 - 2016-02-21, 11:45

Ktoś wie czy czujniki cofania są podłączone do świateł cofania,czy do czujnika od R przy skrzyni biegów?
Johny - 2016-02-21, 21:07

Według schematów moduł parktronika dostaje sygnał z BCM (komputer nadwozia). Nie widzę bezpośredniego połączenia z czujnikami wstecznego biegu.
marek80 - 2016-02-22, 20:06

Dziękuje za podpowiedź.
Patryk - 2016-06-15, 21:36

Witam, u mnie również świeci błąd parktronika, zrobiłem test czujników w którym sygnał dźwiękowy poinformował mnie że są 4 czujniki uszkodzone.
Trochę jest to podejrzane, może brakuje masy w przewodzie,tylko który to przewód - pin?



Powered by phpBB modified by Przemo © 2003 phpBB Group