To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

LPG - Instalacja gazowa BRC w Aveo - problemy/serwis

nieaktualne - 2011-02-23, 19:09

nadamus napisał/a:
w niektorych samochodach nawet latem jest zalecane aby miec co najmniej polowe zbiornika ;-) ( patrz fiat panda) bo moze dojsc do spalenia pompy paliwa


W każdym aucie w którym jest elektryczna pompa paliwowa musi być w zbiorniku paliwo dla utrzymania jej chłodzenia i smarowania a pompa Fiata Pandy niczym się nie wyróżnia od innych.

Jeśli zaś chodzi o Aveo 1,2 16V to ten silnik nie ma przewodu zwrotnego na listwie paliwowej a czujnik ciśnienia paliwa jest w pompie.

Dla przykładu listwa Aveo: http://allegro.pl/listwa-...1464496874.html

Anonymous - 2011-02-23, 19:42

Marco napisał/a:

W każdym aucie w którym jest elektryczna pompa paliwowa musi być w zbiorniku paliwo dla utrzymania jej chłodzenia i smarowania a pompa Fiata Pandy niczym się nie wyróżnia od innych.

niczym sie nie rozni ale... jest to jeden z najwrazliwszych punktow w pandzie - chodzi o uksztaltowanie zbiornika ;-) nawet serwisy fiata zalecaja jazde z "pelnym" bakiem i najczesciej zrzucaja wine na uzytkownika ze pompa "poszla" z powodu malej ilosci benzyny w zbiorniku
a wraccajac do tematu - na pewno nie zaszkodzi miec dobre paliwo w zbiorniku ;-)

Przeeemek - 2014-04-04, 09:56

Nie było czasu się tym zając i ostatnio coś zepsuło się na amen. Auto nie chce przełączyć się na gaz wcale.

Było tak, że normalnie jechałem w trasie na gazie, kontrolki migały ale wszystko było jakby normalnie. W pewnym momencie zaczęło coś pikać i auto przełączyło się na benzynę. Przełącznikiem próbowałem przełączyć na PB i LPG to zdławiło silnik jakby coś się zapchało i przełączyło na PB. Przegazowałem auto na luzie, na wysokich obrotach, przełączyłem na gaz i auto jechało na gazie.

Po jakimś czasie powtórzyła się sytuacja, że jadąc na gazie auto przełączyło się na benzynę. Wtedy przegazowanie nic nie dało. Teraz po rozgrzaniu silnika, kontrolka świeci na pomarańczowo jakby auto chciało się przełączyć na LPG ale się nie przełącza. Nie słychać, żeby zawór przy butli w bagażniku się otwierał. Charakterystyczny pyknięcie.

Mogło się coś zapchać, jakieś filtry, jest coś co można przeczyścić? Jest tak, że podczas jazdy po mieście na 10 odpaleń samochodu auto przełączy się na gaz z 2 razy normalnie ale po przejechaniu kilku kilometrów znowu pika awaria i wraca na benzynę.



Powered by phpBB modified by Przemo © 2003 phpBB Group