To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Chevrolet
Pozwól się uwieźć

LPG - Problem z sekwencj? BRC

kriskriskris - 2011-02-17, 21:56
Temat postu: Problem z sekwencją BRC
WItam
Właśnie załozyli mi sekwencję 24BRC. Pytanie do właścicieli podobnych instalacji:
- czy macie problem z przelaczeniem na gaz - wyczuwalne jedno silne szarpniecie jak jest zimny
- czy obroty jałowe tez komuś "myszkuja" lekko tak w granicac słyszalnych?

Aveo II 16 DOHC, HB, 2009

nieaktualne - 2011-02-17, 22:15

kriskriskris napisał/a:
- czy macie problem z przelaczeniem na gaz - wyczuwalne jedno silne szarpniecie jak jest zimny


Miałem podobny problem i zastosowałem elektryczny podgrzewacz listwy wtryskowej który pomógł.

Dowiedz się też przy jakiej temperaturze przełącza się instalacja z benzyny na gaz.

Podgrzewacz : http://kme.eu/product,products,61.html

kriskriskris napisał/a:
- czy obroty jałowe tez komuś "myszkuja" lekko tak w granicac słyszalnych?


Tak mam podobnie ten problem jak i Ty z którym nikt nie umie sobie poradzić.

tarna - 2011-02-17, 22:22
Temat postu: Re: Problem z sekwencją BRC
kriskriskris napisał/a:
WItam
- czy macie problem z przelaczeniem na gaz - wyczuwalne jedno silne szarpniecie jak jest zimny



Możesz założyć podgrzewacz (jak wyżej piszą) lub jechać do gazownika by podkręcił ci temp. automatycznego przełączania gazu w STAG było standardowo 30 st. Celsjusza a mi w autku instalacja pięknie chodziła dopiero jak ustawiono 45.

Wasili - 2011-02-18, 08:33

Też kazałem sobie podnieść temperature.Problem był w upały za szybko przechodził na gaz i musiałem ręcznie wracać na benzynę.(mam w matizie)Teraz 40 stopni pali fajnie.W zimie stojąc pod chmurką po swoim miasteczku wogóle jeżdżę na benynie,bo nie zdąży się nagrzać.Dlatego dopiero jadąc dalej przełanczam na gaz,bo musisz wiedzieć że przed mrożną nocą trzeba zakończyć jadę na benzynie.(lepiej odpala)no chyba że masz ciepły garaż.
miHu - 2011-02-18, 13:48
Temat postu: Re: Problem z sekwencją BRC
kriskriskris napisał/a:
WItam
- czy macie problem z przelaczeniem na gaz - wyczuwalne jedno silne szarpniecie jak jest zimny
Aveo II 16 DOHC, HB, 2009

Mam Aveo II 8V. Szarpnięcie mam raczej delikatne ale tylko przy mrozach od ok. -5 w dół. Latem szarpnięcia nie ma wcale.
Temperatura przełączania ustawiona na 36stC
Przyczyną szarpnięcia może być też nieszczelność instalacji, ale w nowej to wątpię aby to było.

kriskriskris napisał/a:
WItam
- czy obroty jałowe tez komuś "myszkuja" lekko tak w granicac słyszalnych?

Nie.

Wasili napisał/a:
bo musisz wiedzieć że przed mrożną nocą trzeba zakończyć jadę na benzynie.(lepiej odpala)no chyba że masz ciepły garaż.

Pierwsze słyszę o czymś takim. Tak robiło się w polonezach z gaźnikiem i z I generacją instalacji gazowej. W moim przypadku gaszę silnik normalnie. Rano może być -20stC i pali od pierwszego strzału.

Anonymous - 2011-02-18, 14:50
Temat postu: Re: Problem z sekwencją BRC
kriskriskris napisał/a:
WItam
Właśnie załozyli mi sekwencję 24BRC. Pytanie do właścicieli podobnych instalacji:
- czy macie problem z przelaczeniem na gaz - wyczuwalne jedno silne szarpniecie jak jest zimny
- czy obroty jałowe tez komuś "myszkuja" lekko tak w granicac słyszalnych?

Aveo II 16 DOHC, HB, 2009

mogą być następujące powody:
- żle ustawiony moment przelaczania (zbyt duża zwłoka pomiędzy wyłączeniem benzyny a włączeniem gazu- bardzo prawdopodobne)
- ustawiona zbyt niska temperatura przełączania (bardzo prawdopodobne)
- żle dobrany parownik (mało prawdopodobne)
- żle zamontowany parownik (mało prawdopodobne)
stawiałbym na pierwszą możliwość ;-) gaz przechodzi w faze lotną w parowniku więc osiągana temperatura (ok 30 stopni) jest wystarczająca przy dobrze dobranej i zamontowanej instalacji. parownik powinien osiągnąć szybciej tą temperaturę niż cały silnik. te szarpnięcie dowodzi o przerwie dopływu pomiędzy benzyną a gazem. podjedx do serwisu - nich sprawdzą moment przelączania ;-)

Wasili - 2011-02-20, 15:39

Zle się wyraziłem(trzeba zakończyć jazdę na benzynie)-można,jest różnica w przypadku mojego samochodu.Mniej obrotów rozrusznikiem,nie dla każdego użytkownika ma to jakieś znaczenie.Pozdrawiam.
nieaktualne - 2011-02-23, 17:24

Wasili, ogólnie to takie problemy lub praktyki były stosowane w starszych generacjach no ale się nie spieram bo nie znam Twojego auta :lol:

Ciśnienie na listwie paliwowej jest utrzymywane cały czas a rano i tak po włączeniu zapłonu pompa je wyrównuje więc raczej z odpałką nie powinno być problemu no chyba że przekręcasz kluczyk w pozycję rozruchu nie czekając na wyrównanie ciśnienia.

Anonymous - 2011-02-23, 18:20

dokladnie- problem z odpalaniem na zimno wynika raczej ze zlej kondycji ukladu zaplonowego a nie z instalacji gazu. w instalacji gazowej sekwencyjnej zawsze jest tak ze odpalanie jest na benzynie a nie na gazie. tak jak napisal marco - pompa wyrownuje cisnienie. odpalajac rano troche poczekaj az pompa to zrobi ;-)
kriskriskris - 2011-03-07, 20:25

dodatkowe pytania do posiadaczy 16V DOHC 1,2L HB na gazie:
- czy macie takie cos, ze gdy puszczacie gaz (przelaczenie na luz) na gazie to obrotomierz opada na 800 obrotow (fabrycznie) i podskakuje do oklolo 1000 i potem opada na 800 i rowno na tym staje. chodzi o to, ze na gazie tak zafaluje 800-1000-800 i stoi.
- ile pali podczas jazdy na miescie i mieszanej ( u mnie na miescie 8,5 i nie wiem czy to duzo czy nie)

PS, rzecz o ktorej pisalem na poczatku gazownicy poprawili. Okazuje sie, ze Aveo ma troche skomplikowany kolektor i jesli miales takie problemy to zle wwiercili sie w kolektor dolotowy.

Prosze niech odpowiadaja tylko posiadacze takiego jak wspomniany modelu, nie lacetti czy matizy bo nie o to pytam.
pozdr

nieaktualne - 2011-03-07, 20:38

kriskriskris napisał/a:
- czy macie takie cos, ze gdy puszczacie gaz (przelaczenie na luz) na gazie to obrotomierz opada na 800 obrotow (fabrycznie) i podskakuje do oklolo 1000 i potem opada na 800 i rowno na tym staje. chodzi o to, ze na gazie tak zafaluje 800-1000-800 i stoi.


Mam ten problem lub to zjawisko o którym piszesz. Byłem w 2 różnych serwisach które mają autoryzację BRC i żaden nic na to nie poradził. Delikatnie poprawiła się z tym sytuacja po zamontowaniu podgrzewacza listwy wtryskowej ale głównie wyeliminowałem tym problem z samym przełączaniem się z benzyny na gaz przy niskich temperaturach.

Cytat:
- ile pali podczas jazdy na miescie i mieszanej ( u mnie na miescie 8,5 i nie wiem czy to duzo czy nie)


W 9l się mieszczę ale lekkiej nogi nie mam :mrgreen:

Anonymous - 2011-03-07, 21:13

kriskriskris napisał/a:

- czy macie takie cos, ze gdy puszczacie gaz (przelaczenie na luz) na gazie to obrotomierz opada na 800 obrotow (fabrycznie) i podskakuje do oklolo 1000 i potem opada na 800 i rowno na tym staje. chodzi o to, ze na gazie tak zafaluje 800-1000-800 i stoi.

- tak- mam podobnie ale to normalne na gazie sekwencyjnym wiec nie masz co sie martwic ;-)
kriskriskris napisał/a:

- ile pali podczas jazdy na miescie i mieszanej ( u mnie na miescie 8,5 i nie wiem czy to duzo czy nie)

moge powiedziec ile pali mi w trybie mieszanym ale z lekka przewagą trasy- ok 6,8 litra zimą i ok 8 l latem - w lecie jeżdzę z większymi prędkościami i z wlączoną klimą. kiedyś wyjeździłem cały bak po mieście i wyszło mi że spalił ok 9 litrów (wiosną- z częściowo włączoną klimą).uważam że jesli spali Ci ok. 8,5 litra zimą (bez klimy lub z czasami tylko włączaną0 to nie masz co się martwić. spalanie zimą w mieście krztałtuje się ok 9 litrów ;-(

nieaktualne - 2011-03-07, 21:18

nadamus napisał/a:

- tak- mam podobnie ale to normalne na gazie sekwencyjnym wiec nie masz co sie martwic


nadamus, nie jest to normalne bo u mnie w rodzinie są 3 auta na sekwencji (2 na stag-u) i w żadnym tego problemu nie ma.

Anonymous - 2011-03-08, 05:35

swego czasu troche mi to przeszkadzało ;-) i pojedziłem po róznych gazownikach (tych dobrych i tych troche mniej) i każdy mówił że niektóre instalacje właśnie tak mają że zatrzymują obroty ok 1000 a potem dopiero zwalniają do 800. ma to przeciwdziałać gaśnieciu silnika po raptownym odjęciu gazu. w poprzednim samochodzie też tak miałem- i powiem że się sprawdzało ;-) kiedyś miałem samochód z instalacją podcisnieniową i czasami było tak że silnik gasł mi po odjęciu gazu. jeśli chcesz to podjec do gazownika i podpytaj co i jak
nieaktualne - 2011-03-08, 12:31

nadamus napisał/a:
niektóre instalacje właśnie tak mają że zatrzymują obroty ok 1000 a potem dopiero zwalniają do 800.


Tak ale my tu poruszamy inny problem który objawia się troszkę inaczej. U nas nie ma 1000 i 800 tylko jest 800 potem 1000 i znów 800.



Powered by phpBB modified by Przemo © 2003 phpBB Group