Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znalezionych wyników: 7
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: Sylwetki forumowiczów
A09331

Odpowiedzi: 123
Wyświetleń: 37921

PostForum: Nasze Forum   Wysłany: 2015-09-08, 21:57   Temat: Sylwetki forumowiczów
Dawid, 24l z małej wsi na kujawach. informatyk policyjny :) posiadacz Aveo z 2006r. :)
  Temat: Obrotomierz nie dzia?a
A09331

Odpowiedzi: 9
Wyświetleń: 4459

PostForum: Elektronika i Elektryka   Wysłany: 2015-09-01, 18:08   Temat: obrotomierz
odswiezam. usterka naprawiona. zasniedziałe luty. po wyczyszczeniu wszystko ok :)
  Temat: Obrotomierz nie dzia?a
A09331

Odpowiedzi: 9
Wyświetleń: 4459

PostForum: Elektronika i Elektryka   Wysłany: 2015-05-19, 08:04   Temat: Obrotomierz nie dzia?a
ma ktoś jeszcze jakiś pomysł ? :)
  Temat: Obrotomierz nie dzia?a
A09331

Odpowiedzi: 9
Wyświetleń: 4459

PostForum: Elektronika i Elektryka   Wysłany: 2015-05-16, 20:32   Temat: Obrotomierz nie dzia?a
właśnie wtyczki sprawdzałem i tam jest wszystko ok. tylko nie mogę nigdzie znaleźć skąd on te obroty bierze, w jednych samochodach jest impulsator, w innych z cewki pobiera. a o aveo nigdzie nic nie jest napisane.
  Temat: Obrotomierz nie dzia?a
A09331

Odpowiedzi: 9
Wyświetleń: 4459

PostForum: Elektronika i Elektryka   Wysłany: 2015-05-16, 10:08   Temat: Obrotomierz nie dzia?a
T250
  Temat: Obrotomierz nie dzia?a
A09331

Odpowiedzi: 9
Wyświetleń: 4459

PostForum: Elektronika i Elektryka   Wysłany: 2015-05-15, 11:19   Temat: Obrotomierz nie dzia?a
nie wydaje mi sie aby to była wersja bez obrotomierza. aveo LT 2006 po lifcie. chociaz wszystko jest mozliwe :)
  Temat: Obrotomierz nie dzia?a
A09331

Odpowiedzi: 9
Wyświetleń: 4459

PostForum: Elektronika i Elektryka   Wysłany: 2015-05-15, 06:02   Temat: Obrotomierz nie działa
Cześć :-)
na forum nie mogłem znaleźć takiego problemu jak mój dlatego zakładam nowy temat
Pół roku temu kupiłem Aveo sedan 1.4 16v z 2006r już wtedy obrotomierz nie działał, czy wie ktoś jaka może być tego przyczyna i skąd wgl są pobierane dane o obrotach bo nigdzie nie mogę znaleźć czy to jakiś impulsator czy cewka. dodam ze na komputerze nic nie wyszło.

z góry dziękuję za pomoc :-)
 
Skocz do: