Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znalezionych wyników: 15
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: [T200] Tylna lampa
Boro

Odpowiedzi: 0
Wyświetleń: 535

PostForum: Mechanika   Wysłany: 2016-08-23, 16:44   Temat: [T200] Tylna lampa
Czy tylna lampa od Aveo 3 drzwiowego będzie pasować do Aveo 5 drzwiowego?
  Temat: piszcz?cy pasek alternatora
Boro

Odpowiedzi: 11
Wyświetleń: 2803

PostForum: Mechanika   Wysłany: 2016-01-13, 22:05   Temat: piszcz?cy pasek alternatora
Problem rozwiązany. Racja było coś z naciągnięciem byłem u innego mechanika i stwierdził że oba paski od alternatora i wspomagania są bardzo luźne :mrgreen: , naciągnął mocno i od tej pory cisza-zero pisku. :)
  Temat: piszcz?cy pasek alternatora
Boro

Odpowiedzi: 11
Wyświetleń: 2803

PostForum: Mechanika   Wysłany: 2016-01-04, 16:53   Temat: piszcz?cy pasek alternatora
Niestety muszę wrócić do tematu. Jakiś czas temu urwał się kawałek paska od wspomagania byłem ponownie u mechanika. Założony jest nowy niby coś tam poprawiał przy pompce, teraz pasek piszczy np. przy redukcji biegu ew. przy dodaniu gazu ale to rzadziej. Czy to może być wina ładowania? Bo zauważyłem że pasek piszczy gdy dodam gazu i zegary słabiej świecą (dzieje się tak czasem przy redukcji biegu lub wrzuceniu na luz), jak świecą normalnie to wtedy jest ok.
  Temat: piszcz?cy pasek alternatora
Boro

Odpowiedzi: 11
Wyświetleń: 2803

PostForum: Mechanika   Wysłany: 2015-12-03, 18:28   Temat: piszcz?cy pasek alternatora
Mi tak mechanik powiedział że całą pompę trzeba kupiłem używaną z allegro za 75 + wysyłka, a nową widziałem za 220 zł + wysyłka. U mnie paski były już wcześniej wymieniane u Ciebie zależy w jakim są stanie koszt jednego to ok. 20 zł no i do tego jeszcze trzeba wlać nowy płyn do wspomagania ja dałem 16 zł za litr.
  Temat: piszcz?cy pasek alternatora
Boro

Odpowiedzi: 11
Wyświetleń: 2803

PostForum: Mechanika   Wysłany: 2015-12-02, 19:13   Temat: piszcz?cy pasek alternatora
Okazało się że to jednak piszczał pasek od wspomagania, winna była pompa wspomagania po wymianie tego elementu piszczenie ustało.
  Temat: piszcz?cy pasek alternatora
Boro

Odpowiedzi: 11
Wyświetleń: 2803

PostForum: Mechanika   Wysłany: 2015-11-03, 18:42   Temat: piszcz?cy pasek alternatora
byłem u mechanika tydzień temu z inną rzeczą to mówił że naciągnięcie jest dobre
  Temat: piszcz?cy pasek alternatora
Boro

Odpowiedzi: 11
Wyświetleń: 2803

PostForum: Mechanika   Wysłany: 2015-11-02, 20:26   Temat: piszczący pasek alternatora
Witam,
Od jakiegoś czasu zaraz po odpaleniu samochodu piszczy mi pasek prawdopodobnie od alternatora. Piszczenie ustaje po przejechaniu ok 1-2 km. Paski od wspomagania i alternatora są nowe naciągnięcie też dobre. Jaki może być powód tego piszczenia ? Jest to dla mnie bardzo denerwujące po ostatnio jeżdżę głównie na krótkich odległościach.
  Temat: [T200] B??d czujnika po?o?enia wa?ka rozrz?du.
Boro

Odpowiedzi: 9
Wyświetleń: 8761

PostForum: Elektronika i Elektryka   Wysłany: 2015-08-06, 13:37   Temat: [T200] B??d czujnika po?o?enia wa?ka rozrz?du.
U mnie było tak: jak kupiłem samochód świecił się check byłem z tym u mechanika i odczytał dwa błedy: czujnik położenia wałka rozrządu i zawór EGR, skasował błędy lampka zgasła na jeden dzień. Znowu podjechałem i na kompie jeden błąd: czujnik. Kupiłem nowy. Po jakimś czasie lampka nieregularnie ponownie zaczęła się zapalać, w między czasie byłem na regulacji gazu bo co jakiś czas auto po wciśnięciu sprzęgła gasło. Wróciłem po ok. 3 tygodniach do tego serwisu LPG bo samochód mi znów zgasł i zaczęła ta lampka się zapalać. Mechanik stwierdził że przewody wysokiego napięcia są do wymiany a na kompie ponownie błąd czujnika. Od tego czasu (było to w kwietniu) lampka zapaliła mi się raz pod koniec czerwca (jeszcze w między czasie byłem na regulacji luzu zaworowego). Samochód postał przez noc na drugi dzień lampka zgasła i do dnia dzisiejszego się nie świeci.
  Temat: D?awi si? i nie reaguje na gaz
Boro

Odpowiedzi: 2
Wyświetleń: 1012

PostForum: Elektronika i Elektryka   Wysłany: 2015-06-20, 11:49   Temat: D?awi si? i nie reaguje na gaz
U mnie było coś podobnego z tym że ja mam auto na gaz np. po uruchomieniu samochodu wyjechałem na trasę rozpędziłem się do 90 km/h a gdy przełączył się na LPG to kiedy dodałem gazu autem strasznie szarpało i zwalniał do ok. 50 km/h po kilku minutach jazdy stopniowo wracało do normy, pojechałem na komputer (świecił się check engine) i mechanik stwierdził że to czujnik położenia wałka rozrządu, po wymianie jak ręką odjął.
  Temat: Ile ?yje silnik 1.2 8V na gazie do ile tys km???
Boro

Odpowiedzi: 3
Wyświetleń: 1171

PostForum: Mechanika   Wysłany: 2015-05-04, 20:49   Temat: Ile ?yje silnik 1.2 8V na gazie do ile tys km???
mój Aveo ma prawie 195 tys. i od początku jeździ na gazie i wszystko ok, widziałem w internecie nawet ofertę sprzedaży samochodu z silnikiem który miał przejechane 332 tys. , widziałem też 280 tys. no ale nie widziałem tych samochodów na żywo i nie wiem w jakim stanie były
  Temat: [T200] Brak kontrolki "check engine" i ABS
Boro

Odpowiedzi: 5
Wyświetleń: 2104

PostForum: Elektronika i Elektryka   Wysłany: 2015-02-26, 21:13   Temat: [T200] Brak kontrolki "check engine" i ABS
Po przekręceniu kluczyka powinny się świecić te kontrolki tak jak jest napisane w instrukcji i zgasnąć po uruchomieniu silnika, chyba że tak jak u mnie samochód nie jest wyposażony w ABS to taka kontrolka nie istnieje. Jaki może być tego powód nie wiem, a czerwone lampki się świecą przed uruchomieniem silnika?
  Temat: [T200] O?wietlenie baga?nika
Boro

Odpowiedzi: 10
Wyświetleń: 3025

PostForum: Elektronika i Elektryka   Wysłany: 2014-10-05, 18:48   Temat: [T200] O?wietlenie baga?nika
Dziś patrzyłem, nie świeci się dioda otwartych drzwi w momencie uchylenia klapy. Od poprzedniego właściciela raczej się nic nie dowiem, jak kupowałem od niego samochód to on go miał zaledwie 3 czy 4 miesiące i powiedział mi, że nic w nim nie robił (nawet nie wiedział kiedy olej był zmieniany). Ale masz rację tam było coś kombinowane, bo ta klapa jest jakaś podejrzana lekko odstaje z prawej strony przy lampach jak się ją zamknie, po za tym zderzak i prawa lampa tylna jest delikatnie pęknięta. Trudno będę musiał z tym żyć dzięki za chęci.
  Temat: [T200] O?wietlenie baga?nika
Boro

Odpowiedzi: 10
Wyświetleń: 3025

PostForum: Elektronika i Elektryka   Wysłany: 2014-10-04, 18:33   Temat: [T200] O?wietlenie baga?nika
1. Kupiłem używany w listopadzie 2013 roku.
2. Tak, jeśli otworzę samą klapę bagażnika lampka nie świeci.
3. Nie zwróciłem uwagi na to ale raczej się to nie pali.
  Temat: [T200] O?wietlenie baga?nika
Boro

Odpowiedzi: 10
Wyświetleń: 3025

PostForum: Elektronika i Elektryka   Wysłany: 2014-10-04, 17:18   Temat: [T200] O?wietlenie baga?nika
Denerwuje mnie, bo teraz dzień coraz krótszy i jak pojadę na zakupy to ta lampka się przydaje a tak to trochę to głupie jest, że trzeba któreś z drzwi otworzyć żeby ona się świeciła, poza tym wczoraj widziałem w Internecie zdjęcie Daewoo Kalosa (to chyba to samo co Aveo tylko nazwa inna) i lampka się świeciła podczas gdy wszystkie drzwi są zamknięte (patrz zdjęcie), aby bagażnik uchylony i dlatego mnie to zaciekawiło i założyłem ten temat.

  Temat: [T200] O?wietlenie baga?nika
Boro

Odpowiedzi: 10
Wyświetleń: 3025

PostForum: Elektronika i Elektryka   Wysłany: 2014-10-03, 11:43   Temat: [T200] Oświetlenie bagażnika
Witam,

Oświetlenie bagażnika w moim Aveo świeci tylko jeśli otwarte są któreś z drzwi. Moje pytanie brzmi czy da się coś zrobić aby to oświetlenie zapalało się tylko jeśli uchylona jest klapa bagażnika?
 
Skocz do: