Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znalezionych wyników: 6
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: zapalony Check Engine - brak b??dów po pod??czeniu do kompa
Junior

Odpowiedzi: 2
Wyświetleń: 1477

PostForum: Aveo   Wysłany: 2015-02-24, 00:03   Temat: zapalony Check Engine - brak b??dów po pod??czeniu do kompa
No właśnie nie ASO, chyba będę musiał się w końcu do nich wybrać a unikam tego jak ognia
  Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Junior

Odpowiedzi: 6
Wyświetleń: 2617

PostForum: Mechanika   Wysłany: 2015-02-14, 02:03   Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Sprawa wyjaśniona , katalizator się rozsypał - dosłownie i zapchał wylot.jedyne teraz co mnie martwi to ten check , nie chce zgasnąć choć już bledow nie ma i wszystko co moglem wymienić wymieniłem :shock:
  Temat: zapalony Check Engine - brak b??dów po pod??czeniu do kompa
Junior

Odpowiedzi: 2
Wyświetleń: 1477

PostForum: Aveo   Wysłany: 2015-02-14, 00:09   Temat: zapalony Check Engine - brak błędów po podłączeniu do kompa
Witam
Jak w temacie! Ma ktoś jakiś pomysł bo już mi ręce opadają. ostatnio wymieniałem kata i czujnik wałka rozrządu bo były błędy, tera podłączyli komp błędów nie ma a cały czas się świeci :evil: .

Prośba o pomoc

pozdrawiam
Junior
  Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Junior

Odpowiedzi: 6
Wyświetleń: 2617

PostForum: Mechanika   Wysłany: 2014-07-14, 16:38   Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Witam ponownie już po wizycie ale bez zmian.
A więc tak :
Wentylacja sprawna - wymieniłem dodatkowo filtr powietrza
Rozrząd OK nic nie przeskoczyło.

Po podłączeniu do kompa brak błedów z wyjątkiem ww. błedu połozenia wałka rozrządu.

Dowiedziałem się również że w tych modelach przy przebiegu do 150 tys km może się rozsypać mapa i bedzie trzeba wgrać nową lub przywrucic do ustawień fabrycznych i tu moje pytanie czy mozliwa jest taka sytuacja i ile w przybliżeniu moze kosztowac wgranie mapy ?

z góry dzięki za pomoc

pzdr
Junior
  Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Junior

Odpowiedzi: 6
Wyświetleń: 2617

PostForum: Mechanika   Wysłany: 2014-07-02, 19:26   Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Przebieg 120 tys, rozrząd wymieniany przy 85 tys.
Fltr paliwa w zeszłym roku zmieniałem , może faktycznie to wentylacja bo jak ruszam z 1 to na samym początku tak jak by było ok a z dosłownie sek. zaczyna mulic. i tak już na każdym biegu.

Dam znaka po wizycie u lekarza :-?

pzdr
Junior
  Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Junior

Odpowiedzi: 6
Wyświetleń: 2617

PostForum: Mechanika   Wysłany: 2014-07-02, 11:20   Temat: [T200] Znaczny spadek mocy Aveo 1,4 2005
Cześć,
mam problem z moim autem, może ktoś spotkał się z podobnymi objawami u siebie, a może ma jakiś pomysł?
Otóż auto od jakiegoś zauważyłem znaczny spadek mocy,autko nie jest w stanie wzbić się na obroty powyżej 3,5 - 4 tysięcy (zależnie od biegu).

Przy jeździe na 4 biegu ok. 3100 obrotów i 90km/h i nie chce wkręcać się wyżej. Na 5 biegu podobnie tylko wyższa prędkość.

Problem występuje i na PB i na LPG.
Aktualnie nie mogę autem rozpędzić się do 110km/h na autostradzie (nawet z górki) co kiedyś nie sprawiało mu problemów. Ostatnio wymieniłem świece i kable, ale przed zmianą było to samo.
Do wymiany mam również czujnik położenia wałka rozrządu ale to chyba nie od tego bo wcześniej nie przeszkadzał.

Może to sprzęgło się ślizga :?:

Prośba o pomoc :neutral:
 
Skocz do: