Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znalezionych wyników: 3
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: Problem przy odpalaniu na zimnym silniku 2.0D 130KM 2011
Seba_Orlando

Odpowiedzi: 6
Wyświetleń: 4444

PostForum: Mechanika   Wysłany: 2016-02-14, 23:15   Temat: Problem przy odpalaniu na zimnym silniku 2.0D 130KM 2011
Dziękuję za odpowiedzi. Wie ktoś może jakim programem i jakim złączem to sprawdzić. Do tej pory bawiłem się programem VAG i tanim kabelkiem USB do złącza OBD2 w VW. Czy te uniwersalne złącza po kilkadziesiąt złotych na bluetooth których mnóstwo na popularnym portalu aukcyjnym dają radę ? Chciałbym również samodzielnie sprawdzić stan zapełnienia DPF-a.
  Temat: Problem przy odpalaniu na zimnym silniku 2.0D 130KM 2011
Seba_Orlando

Odpowiedzi: 6
Wyświetleń: 4444

PostForum: Mechanika   Wysłany: 2016-02-13, 13:50   Temat: Problem przy odpalaniu na zimnym silniku 2.0D 130KM 2011
Przed wymianą było tak samo, myślałem właśnie że wymiana filtra pomoże ale nie pomogła. Czy gdyby były uszkodzone świece żarowe objaw byłby podobny ? Może warto je wymienić ? Nie wiem czy poprzedni właściciel wymieniał i nie będę mógł tego ustalić. Auto z Belgii po "lekkim dzwonie".
  Temat: Problem przy odpalaniu na zimnym silniku 2.0D 130KM 2011
Seba_Orlando

Odpowiedzi: 6
Wyświetleń: 4444

PostForum: Mechanika   Wysłany: 2016-02-13, 12:20   Temat: Problem przy odpalaniu na zimnym silniku 2.0D 130KM 2011
Witam i pozdrawiam wszystkich forumowiczów. Nabyłem z początkiem roku Chevika Orlando 2.0D 130KM 2011 rok. Przebieg 83k. Po zakupie wymieniłem olej, filtr oleju, filtr paliwa i filtr powietrza. Proszę o pomoc w zdiagnozowaniu problemu. Na zimnym silniku po całej nocy problem z odpaleniem silnika. Rozrusznik musi długo kręcić (5-8 sekund). Na ciepłym silniku problem nie występuje. Oczywiście po przekręceniu silnika czekam aż podgrzeje świece i zgaśnie lampka. Auto nie jest garażowane i stoi pod domem. Dla lepszego zobrazowania nagrałem filmik z momentem odpalania zimnego silnika. Bardzo proszę o podpowiedzi i sugestie co może być przyczyną. Poniżej link do filmu (dajcie głośniki na maksa - lepiej będzie słychać :-D )
Odpalanie zimnego Orlando 2.0D 130KM > kliknij tutaj
 
Skocz do: