Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znalezionych wyników: 4
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: Blokuj?ce si? tylne, lewe ko?o (hamulec, klocki)
crisss83

Odpowiedzi: 8
Wyświetleń: 3868

PostForum: Lacetti   Wysłany: 2015-10-08, 17:22   Temat: Blokuj?ce si? tylne, lewe ko?o (hamulec, klocki)
Problem jak na razie został rozwiązany :) Przede wszystkim chciałem podziękować tym, którzy odpowiedzieli na moje zapytanie :)
Wiecie, okazało się, że tłoczek w tym lewym tylnym kole był lekko skorodowany i niby chodził dobrze jak się patrzyło po rozebraniu, ale podczas hamowania raz się zablokował, a raz chodził dobrze.
Ta "przyjemność kosztowała mnie 390 zł z robocizną. Problem był w dobraniu tłoczka, gdyż takowego do Lacetti nie było i trzeba było dobrać. Teoretycznie powinien niby pasować bodajże od nubiry i na oko był taki sam, ale dodatkowo trzeba było go delikatnie przetoczyć, bo nie wchodził. Oczywiscie klocki nowe, czyszczenie. Mam nadzieję, że problem nie powróci :)

Pozdrawiam :)
  Temat: Blokuj?ce si? tylne, lewe ko?o (hamulec, klocki)
crisss83

Odpowiedzi: 8
Wyświetleń: 3868

PostForum: Lacetti   Wysłany: 2015-09-02, 23:07   Temat: Blokuj?ce si? tylne, lewe ko?o (hamulec, klocki)
Dzięki wielkie :) Właśnie jeden z mechaników mówił mi to samo, więc mamy już 2 takie same opinie :) Pozdrawiam: Krzysiek :)
  Temat: Blokuj?ce si? tylne, lewe ko?o (hamulec, klocki)
crisss83

Odpowiedzi: 8
Wyświetleń: 3868

PostForum: Lacetti   Wysłany: 2015-09-01, 09:59   Temat: Blokuj?ce si? tylne, lewe ko?o (hamulec, klocki)
Nikt nic nie wie na ten temat...? :( :-?
  Temat: Blokuj?ce si? tylne, lewe ko?o (hamulec, klocki)
crisss83

Odpowiedzi: 8
Wyświetleń: 3868

PostForum: Lacetti   Wysłany: 2015-08-25, 21:47   Temat: Blokujące się tylne, lewe koło (hamulec, klocki)
Witam wszystkich ;-)

Na początku przepraszam, jeśli dodałem ten temat w złym miejscu, ale piszę tutaj po raz pierwszy.

Mam problem jak w temacie, czyli blokuje mi się hamulec (klocki) na lewym tylnym kole, co idzie w parze ze strasznym grzaniem się całego tarczobębna i szybkim ścieraniem się klocków na tym kole.

Czytałem już trochę o tym problemie na forach i gdzie tylko się da i z tego co widziałem, to jest to właśnie podobno wada Lacetti.
Jakieś 7 miesięcy temu byłem u mechanika, a właściwie u dwóch. Jeden wymienił ten krótki wężyk, bo mówił, że pewnie jest zapchany i dlatego się tak dzieje. Niestety nic to nie dało. Drugi wymienił zestaw naprawczy, wyczyścił tam wszystko i około 3, 4 tygodni był spokój. Myślałem, że już jest i będzie wszystko ok, lecz niestety ku mojemu zdziwieniu pewnego razu zauważyłem, że problem powrócił :-/ Pomyślałem, że może raz się zdarzyło i dalej będzie ok, niestety, blokowanie się koła było coraz częstsze, a ostatnio to już masakra, gdyż praktycznie prawie zawsze koło jest przyblokowane (mniej lub bardziej), a jak byłem nad morzem ( w jedną stronę około 300 km), to z moich klocków na tym lewym kole zostało może 2mm, a na prawym kole klocki są jak nowe.

Nie chce i nie mogę tak przecież jeździć, bo przecież po pierwsze klocki musiałbym non stop wymieniać, łożysko w końcu się przegrzeje i będzie kolejny wydatek no i oczywiście, gdy samochód podczas jazdy jest blokowany przez hamulec, to auto więcej pali...
Umówiłem się ponownie na przyszły tydzień do tego drugiego mechanika i ma popatrzeć...
Rozmawiałem jeszcze z jednym mechanikiem i mówił, że może trzeba będzie wymienić całe przewody hamulcowe, płyn...
Kurcze już nie wiem co robić, bo jak zaczną mi wszystko wymieniać i nie da to pozytywnego efektu, to będzie kasa wywalona w błoto :-?

Bardzo, ale to bardzo proszę o pomoc.
Może ktoś z Was miał też ten problem i udało mu się to naprawic, to będę wdzięczny za każdą wskazówkę.
Z góry serdeczne dzięki. Pozdrawiam: Krzysiek

Rocznik mojego auta, to 2005 silnik 1.6 16v. hatchback
 
Skocz do: