Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znaleziono 1 wynik
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: Ko?o dwumasowe w Cruze?
kolibar

Odpowiedzi: 9
Wyświetleń: 5431

PostForum: Mechanika   Wysłany: 2014-12-16, 21:22   Temat: Koło dwumasowe i inne
Witam wszystkich, jestem nowy na forum mam nadzieję że szybko to nadrobię.

Mam problem na który nie znalazłem odpowiedzi mianowicie:

1. Kupiłem rozbitego chevroleta cruze w 2011 roku sedan 2010(J300) 2.0 150 km z francji, samochód naprawiłem większość części oryginalna, w tamtym okresie bardzo mało było jakichkolwiek zamienników z przebiegiem 42.000 km wszystko pięknie tylko oryginalne koło dwumasowe wytrzymało mi 90.000km następne firmy LUK 35.000 oraz kolejne LUK 30.000 i niestety musiałem dziś kupić 3 koło dwumasowe po kolejnych 30.000, docisk i tarcza byłem w firmie która regeneruje (firmy nie podaje bo nie wiem czy można) powiedzieli że jak nowe, czy ktoś może podpowiedzieć w czym problem? Jakaś wada fabryczna? po kolizji raczej nie mam szans na gwarancję.

2. Drugi problem, pewnie nie ten dział ale spróbuje, kupiłem dla syna (jeździmy taksówkami) chevroleta cruze kombi 2013 1.7 131 km także rozbitego samochód w 90% naprawiony w serwisie jedynie elementy jak maska, zderzak, lampy, chłodnice szyba przednia nie są kupione w serwisie (allegro, zamienniki), problemy mam dwa mianowicie:
Nie włącza się w ogóle system start/stop, akumulator jest Bosch S5 czyli nie przystosowany do systemu start/stop może to ma jakieś znaczenie, po za tym nie mam przycisku start/stop, tylko zwykły kluczyk podejrzewam że wersje z kluczykiem nie posiadają tej funkcji aczkolwiek na zegarach mam start/stop (seryjnie wkładany do każdego kombi?)
Wyświetla się również błąd poduszek powietrznych, byłem u 3 "magików" trzeci stwierdził że jest błąd w pasach bezpieczeństwa, ale w tym pierwszym cruze gdy pasy wystrzeliły stały na dębowo tutaj są normalne czyli rozumiem że nic się im nie stało nikt nie był zapięty w pasy więc z kąd błąd? Wsadzać jakiś opornik?
Dziękuje za każda odpowiedź.
 
Skocz do: