Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/


Znalezionych wyników: 5
Forum Chevrolet Strona Główna
Autor Wiadomość
  Temat: B??d immo po od??czeniu akumulatora-nie odpala
krzaku89

Odpowiedzi: 1
Wyświetleń: 2815

PostForum: Elektronika i Elektryka   Wysłany: 2016-03-22, 23:15   Temat: B??d immo po od??czeniu akumulatora-nie odpala
Siema poradziles sobie z tym problemem ? Mam dokładnie to samo
  Temat: Odpiecie akumulatora captiva 2006
krzaku89

Odpowiedzi: 0
Wyświetleń: 1606

PostForum: Elektronika i Elektryka   Wysłany: 2016-03-22, 23:08   Temat: Odpiecie akumulatora captiva 2006
Siema , czy wy też macie z tym problem mianowicie chodzi o. To że jak odlacze akumulator w aucie i podlacze spowrotem rozkodowuje immobilizer , auto odpali na 3s i gaśnie. jedyny ratunek to serwis programowanie sterownika w aucie 350zl... zna ktoś ma ten problem ? Wie ktoś jak to rozwiązać
  Temat: kontrolka IMMO kludka na aucie POMOCY!
krzaku89

Odpowiedzi: 3
Wyświetleń: 4033

PostForum: Elektronika i Elektryka   Wysłany: 2016-03-20, 22:21   Temat: kontrolka IMMO kludka na aucie POMOCY!
Nikt ?? ?;(
  Temat: kontrolka IMMO kludka na aucie POMOCY!
krzaku89

Odpowiedzi: 3
Wyświetleń: 4033

PostForum: Elektronika i Elektryka   Wysłany: 2016-03-20, 17:26   Temat: kontrolka IMMO kludka na aucie POMOCY!
witam , poraz kolejny ten problem mnie dopadł ;( odłączyłem aku na godzine i dżemik podpinam i znowu ta kontrolka auto odpala i gasnie po 3 sekundach ! pomocy !! :(

ostatnoi w serwisie kosztowalo mnie to 600zl :( :cry:
  Temat: kontrolka IMMO kludka na aucie POMOCY!
krzaku89

Odpowiedzi: 3
Wyświetleń: 4033

PostForum: Elektronika i Elektryka   Wysłany: 2015-12-20, 13:20   Temat: kontrolka IMMO kludka na aucie POMOCY!
witam jestem nowy na forum jesli pominolem cos w regulaminie to przepraszam,

a teraz opisze moj problem.

autko smigalo ladnie caly dzien po czym stwierdzilem ze pojade na myjnie stojąc w kolejce do stanowiska kilkukrotnie odpalalem i gasilem auto by podjechac doslownie na kilka sekund i kilka metrów, w miedzy czasie sprzatelem auto w srodku (plakiem po guzikach), po sprzataniu srodka kolejny raz podjezdzalem kilkakrotnie jak wyzej pisalem, za ktoryms razem auto nie chcialo odpalic jak by aku padło.. zadzwoniłem po znajomego zeby odpalic na kable.. auto odpalilo na 3 sekundy i zgaslo z kontrolką czerwoną KŁUDKA zakmnięta na aucie

podładowałem akumulator w domu sytuacja ta sama auto odpali po czym gasnie z tym błędem , byłem sprawdzac kodowanie kluczyka jest OK.
rozebrałem stacyjke do uzwojenia wartosc na mierniku 30om wiec OK>

nie mam juz zielonego pojęcia co dalej robic ,
po podpięciu pod komputer pokazuje błąd B357A Obwód sterowania elementu grzewczego (zwarcie do akumulatora)


WFT? pomocy panowie święta idą a ja jestem uziemiony :(
 
Skocz do: