Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-16, 14:15
ABS
Autor Wiadomość
ojciecjerzy 

Model Samochodu: chewrolet kalos 1,2 PB/LPG
Wiek: 67
Dołączył: 05 Lut 2011
Posty: 5
Skąd: tychy
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 4/9
 44%
Wysłany: 2011-09-16, 19:54   ABS

CZEsc PANIE I PANOWIE MAM PROBLEM Z ABS-EM CO JAKIŚ CZAS ZAPALA MI SIĘ LAMPKA ABS CZASEM ZGAŚNIE ZARAZ CZASEM NIE ZAUWAŻYŁEM ŻE JAK SKRĘCE W PRAWO O 90 STOPNI TO ZGAŚNIE ALE NIE ZAWSZE.CO ROBIĆ?

Proszę wyłączyć przy pisaniu Caps Lock!
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-09-16, 21:42   

ojciecjerzy, prawdopodobnie masz uszkodzony czujnik ABS-u w kole w piaście ale dobrze by było abyś gdzieś pierw podjechał i podłączył auto pod diagnostykę i wtedy będziesz miał 100% pewności.
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2011-09-17, 23:19   

tak jak pisze Marco. Miga miga aż się zaświeci na stałe i wtedy cały system ABS będzie nieaktywny.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
ojciecjerzy 

Model Samochodu: chewrolet kalos 1,2 PB/LPG
Wiek: 67
Dołączył: 05 Lut 2011
Posty: 5
Skąd: tychy
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 4/9
 44%
Wysłany: 2011-09-18, 11:25   

właśnie byłem pod komputerem wykazał usterkę w lewym tylnym kole.Nie wiem czy samemu próbować to sprawdzić jak radzicie?
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-09-18, 14:30   

ojciecjerzy napisał/a:
właśnie byłem pod komputerem wykazał usterkę w lewym tylnym kole


Do wymiany czujnik ABS-u.

ojciecjerzy napisał/a:
Nie wiem czy samemu próbować to sprawdzić jak radzicie?


Możesz pierw sprawdzić złączkę czy nie zaśniedziały styki. Jeśli złącze jest ok to jak powyżej
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 41
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2011-09-18, 19:57   

Bardzo często jest tak że przewód od czujnika jest gdzieś lekko załamany, wtedy kontrolka zaświeca się przy np. skręcaniu kołami.
Pierwsze co, to sprawdziłbym właśnie te przewody i jak Marco pisze samą wtyczkę, czy nie zaśniedziały styki. Wymiana samego czujnika to ostateczność.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
brokat145 

Model Samochodu: chevrolet rezzo
Wiek: 56
Dołączył: 09 Wrz 2011
Posty: 3
Skąd: podlaskie
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2011-09-19, 13:59   

Czy można prosić o mały schemat abs gdzie znajdują się wtyczki .
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 41
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2011-09-19, 16:25   

Złączki są bezpośrednio na czujnikach. Aby uzyskać dostęp do przewodów ,jak i samych czujników, wystarczy zdjąć koło.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-09-19, 18:39   

jar76 napisał/a:
Złączki są bezpośrednio na czujnikach.


Jeśli chodzi o przód:

To nie tak bezpośrednio bo jest jakieś 40cm przewodu a same złącza są za uszczelką i widnieją od strony wewnętrznej karoserii (nadkoli). Trzeba pierw wydłubać uszczelkę aby dostać się do złącza które jest za nią.

KLIK

Jeśli chodzi o tył:

Tu jest podobnie z tym że złącze jest na zewnątrz.

KLIK
 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 78
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2012-07-23, 19:23   

Witaj,
Nie znam Twojego auta,ale mam jedno pytanie czy u Ciebie jest servo kierownicy nie hydrauliczne tylko elektryczne sterowane z kompa.Jezeli masz elektryczne to samochod ma system kontroli toru jazdy i on wspolpracuje na tym samym plynie hamulcowym co ABS.Nic innego tylko wymienic plyn hamulcowy na nowy Plyn musi byc SL DOT 4.Naprawa systemu jest potwornie kosztowna a mozna jej uniknac wymieniajac plyn co dwalub trzy lata zobacz do instrukcji.
Samochody posiadajace ABS trzeba pielegnowac a nie traktowac jak te co mialy zwykly system hamulcowy.
Pzdr.Chepica
_________________
Chepica215
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2012-07-23, 22:03   

Komierowski, Aveo/Kalos ma serwo hydrauliczne.
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2012-07-29, 11:02   

Marco napisał/a:
ojciecjerzy napisał/a:
właśnie byłem pod komputerem wykazał usterkę w lewym tylnym kole


Do wymiany czujnik ABS-u.

ojciecjerzy napisał/a:
Nie wiem czy samemu próbować to sprawdzić jak radzicie?


Możesz pierw sprawdzić złączkę czy nie zaśniedziały styki. Jeśli złącze jest ok to jak powyżej


Na przyszłość jak ktoś będzie miał taki problem z lampką ABSu polecam sprawdzić najpierw kabelki.
Opisze mój problem ze świecącą lampką:
Po podłączeniu do komputera pokazał się problem z tylnym lewym kołem. Po powrocie do domu sprawdziłem rezystancję lewego i prawego czujnika - były takie same. Więc już wiedziałem, że to nie czujnik :)
Ostatecznie to był tylko problem z przewodami w okolicy tylnego fotela.
Więc nie zawsze jest to problem z czujnikiem
 
     
Marcin 

Model Samochodu: Chevrolet
Pomógł: 1 raz
Dołączył: 05 Wrz 2009
Posty: 466
Skąd: Podlasie
Poziom: 19
HP: 7/798
 1%
MP: 381/381
 100%
EXP: 49/49
 100%
Wysłany: 2015-04-27, 13:38   

esjot napisał/a:


Na przyszłość jak ktoś będzie miał taki problem z lampką ABSu polecam sprawdzić najpierw kabelki.
Opisze mój problem ze świecącą lampką:
Po podłączeniu do komputera pokazał się problem z tylnym lewym kołem. Po powrocie do domu sprawdziłem rezystancję lewego i prawego czujnika - były takie same. Więc już wiedziałem, że to nie czujnik :)
Ostatecznie to był tylko problem z przewodami w okolicy tylnego fotela.
Więc nie zawsze jest to problem z czujnikiem


o ktorych przewodach mowisz ? chodzi o zlaczke, ktora jest na wierzchu za tylnim kolem czy cos w srodku auta za tylnim siedzeniem ?
_________________
Chevrolet AVEO II HB 5D 1.2 84KM 16V
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: