Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-16, 14:17
Wypiaskowane progi
Autor Wiadomość
Gandalf230 

Model Samochodu: Chevrolet Aveo
Wiek: 41
Dołączył: 09 Lut 2012
Posty: 93
Skąd: Łódź
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 12/19
 63%
Wysłany: 2012-06-28, 06:27   Wypiaskowane progi

Pytanie do posiadaczy Aveo 2 czyli od 2010 roku
czy tylko u mnie występuję efekt wypiaskowania progów z tyłu samochodu ? czy też u wszystkich
chodzi o fakt iż piasek zdrapał mi już prawie cały lakier z progów przy tylnym błotniku

Chevrolet a dokładniej serwis stwierdził że to normalny efekt w tych samochodach i nie podlega on gwarancji.

Wiem z czym zaraz wyskoczycie - a trzeba se było chlapacze kupić ... otóż mam fabryczne:d
 
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2012-06-28, 08:08   

Czyżby ten problem dotyczył tylko Aveo od 2010r?

W moim 2009r (nie posiadam chlapaczy) wyżej wymieniony problem nie występuje. Nie mam też problemów z lakierem, chromem czy z korodującym wlewem paliwa.
 
     
Gandalf230 

Model Samochodu: Chevrolet Aveo
Wiek: 41
Dołączył: 09 Lut 2012
Posty: 93
Skąd: Łódź
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 12/19
 63%
Wysłany: 2012-06-28, 08:11   

no mnie serwis spławił że jak mi się nie podoba mogę pisać do chevroleta o zgodę na naprawę w ramach gwarancji - samochód ma rok i już takie jazdy
 
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2012-06-28, 08:21   

Pisz do centrali Chevroleta bo sprawa jest według mnie dziwna tym bardziej że masz fabrycznie chlapacze.

Tu masz kontak KLIK
 
     
garmin
Szofer T200


Model Samochodu: Chevrolet
Pomógł: 2 razy
Dołączył: 17 Lis 2010
Posty: 118
Skąd: Polska
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 18/20
 90%
Wysłany: 2012-06-28, 16:18   

Ja mam 2007 rok i u mnie także nie ma tego problemu, widzę że ile samochodów tyle przypadków :roll:
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2012-07-01, 06:17   

Gandalf230 napisał/a:
Aveo 2 czyli od 2010

aveo II "szło" już bodajże od 2006 r.
Wracając do tematu. Mając sedana również zauważyłem ten problem i chyba od drugiego sezonu jazdy stosuję naklejki z folii bezbarwnej. Raz udało mi się kupić nawet idealnie w kolorze nadwozia :-) . Naklejka sprawdza się ale na ok. rok i wymiana. Może jest grubsza folia, nie szukałem.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
Gandalf230 

Model Samochodu: Chevrolet Aveo
Wiek: 41
Dołączył: 09 Lut 2012
Posty: 93
Skąd: Łódź
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 12/19
 63%
Wysłany: 2012-07-01, 09:10   

Wczoraj dostałem odpowiedź od chevroleta:
nie będę wklejał bo jest dość długa ale daje ona następujące rady:

1) pan se kupi chlapacze bo instrukcja to zaleca
2_ chevrolet przyznaje się do błędu wiec dają mi 50% rabatu na lakierowanie ( buhehehehe )
3) W przypadku aveo takie przypadki występują tylko w produkcji od 2009 do 2010 roku i to tylko w pewnej partii samochdow gdyz jest niewielka roznica konstrukcyjna w blotnikach

w piątek byłem też u rzecznika ochrony praw .... stwierdził że z przyjemnością zajmie się tą sprawa
 
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 51
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 139/3484
 4%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-07-01, 09:52   

2_ chevrolet przyznaje się do błędu


Jak ich błąd to nie ma dyskusji ze 100%,

albo 50% po cenach rynkowych, a nie wyliczonych przez ASO czyli po stawce 150 pln/h tylk 75pln/h i z tego rabat

BTW mówiłeś ze masz chlapacze.
 
     
Gandalf230 

Model Samochodu: Chevrolet Aveo
Wiek: 41
Dołączył: 09 Lut 2012
Posty: 93
Skąd: Łódź
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 12/19
 63%
Wysłany: 2012-07-01, 10:59   

jasne ze mowilem - stwierdzili ze w tym roczniku nie montowali ich a to ze salon zamontowal by smaochod wystawowy wygladal lepiej to juz ich nie interere - rownie dobrze to moga byc chlapacze od sparka a one wtedy pasuja w miejsce montownaia ale sa weższe na dole - walka jak z glupim.

ale powiem wam co zabawniejsze - dzisiaj zadzwonilem do drugiego serwisu chevroleta w lodzi

w PSB jak mowilem wczesniej, zlali mnie na maxa
w Traxie poprosili bym przyjechal bo znaja ten problem i ze zalatwia gwarancyjnie jesli ich obawy sie potwierdza. niestety nie chcial gosc gadac przez telefon jakie obawy - jutro o 9 mam si estawic u nich w warsztacie
 
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2012-07-01, 11:39   

Cytat:
3) W przypadku aveo takie przypadki występują tylko w produkcji od 2009 do 2010 roku i to tylko w pewnej partii samochdow gdyz jest niewielka roznica konstrukcyjna w blotnikach


Dziwi mnie tylko jedna sprawa dlaczego w Aveo 2009r bez chlapaczy ten problem nie występuje a w Aveo 2010r z chlapaczami jest :roll:

Gandalf230 napisał/a:
w BSP jak mowilem wczesniej, zlali mnie na maxa
w Traxie poprosili bym przyjechal bo znaja ten problem i ze zalatwia gwarancyjnie jesli ich obawy sie potwierdza.


W razie czego jak już Ci się uda załatwić tą sprawę i dojdzie do lakierowania to wróć do BSP bo mają 100% lepszy serwis blacharsko-lakierniczy niż Trax.
 
     
Gandalf230 

Model Samochodu: Chevrolet Aveo
Wiek: 41
Dołączył: 09 Lut 2012
Posty: 93
Skąd: Łódź
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 12/19
 63%
Wysłany: 2012-07-04, 21:14   

ok wiec rozpisuje sie.
pojechałem do trax - facet zrobił wielkie oczeta jak mu powiedziałem co w PSB gadali.
Wystawili mi ekspertyze co i jak i kazali jechać do traxa bo jak stwierdzili faktycznie jest to problem serii a nie mojego uzytkowania.
PSB spojrzalo sie na mnie jak nie powiem na kogo jak im pokazałem ekspertyze ....
kazali mi zapłaicć za lakierowanie 200 zł ... wiec telefon dopana w TRAX ... ten zdumienie
chwila ciszy
"Wie Pan co , pan da sluchawke temu jełopowi z PSB"
troxche pogadali, facet zbladł i oddał mi teelfon, jescze usłyszałem tylko haśło, pan przyjedzie robimy na miejscu i tyle.
Podjechałem do TRAX , mineło chyba z 15 minut, kazali mi zostawic kluczyki i zgłosić się na nastepnyd dzień.

Lakier nowy, progi jak nówka .. zero sladów, inne chlapacze
 
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2012-07-04, 21:41   

Skoro to problem serii to może masz jakieś dokładniejsze dane jakiej to dokładnie dotyczy?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: