Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-13, 21:00
Centralny zamek - Problem
Autor Wiadomość
Lukas83cr 


Model Samochodu: SPARK
Wiek: 36
Dołączył: 28 Sty 2013
Posty: 5
Skąd: Ostrava
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 4/9
 44%
Wysłany: 2013-01-29, 14:12   Centralny zamek - Problem

Witam,

Proszę o pomoc, mam SPARKA r.2008. Kupiłem już używanego, jest w nim centralny zamek. Działa bez zastrzeżeń akurat w kluczyku są dwa przyciski i dioda która świeci ale zamek się nie otwiera po przycisnieciu na przycisk ani nie zamyka. Czy jest jakaś możliwość aby ten klucz jakoś naprogramować czy juz mi pozostaje tylko udać się do Chevroletu w celu zakupu nowego klucza? Dziękuję za odpowiedź.
Łukasz
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-01-29, 14:39   Re: Centralny zamek - Problem

Lukas83cr napisał/a:
Witam,

Proszę o pomoc, mam SPARKA r.2008. Kupiłem już używanego, jest w nim centralny zamek. Działa bez zastrzeżeń akurat w kluczyku są dwa przyciski i dioda która świeci ale zamek się nie otwiera po przycisnieciu na przycisk ani nie zamyka. Czy jest jakaś możliwość aby ten klucz jakoś naprogramować czy juz mi pozostaje tylko udać się do Chevroletu w celu zakupu nowego klucza? Dziękuję za odpowiedź.
Łukasz


Moze wystarczy tylko zaprogramować pilot z samochodem, ale to potrafi tylko zrobic ASO z uzyciem SCAN100
 
     
Lukas83cr 


Model Samochodu: SPARK
Wiek: 36
Dołączył: 28 Sty 2013
Posty: 5
Skąd: Ostrava
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 4/9
 44%
Wysłany: 2013-01-29, 15:54   

Dzięki za informację, ja już go miałem w serwisie ale mi powiedzieli, że muszę kupic nowy klucz myślałem że da się to jakos samemu naprawić dlatego to pytanie. Dziękuje za odpowiedź.. .
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-01-29, 15:58   

Lukas83cr napisał/a:
Dzięki za informację, ja już go miałem w serwisie ale mi powiedzieli, że muszę kupic nowy klucz myślałem że da się to jakos samemu naprawić dlatego to pytanie. Dziękuje za odpowiedź.. .



Klucz uruchamia samochód? Jesli tak to powinien byc programowalny centralny zamek. Jezeli ma uszkodzenie wewnetrzne to wyjdzie przy probie programowania, ale trzeba to sprawdzic.
 
     
Lukas83cr 


Model Samochodu: SPARK
Wiek: 36
Dołączył: 28 Sty 2013
Posty: 5
Skąd: Ostrava
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 4/9
 44%
Wysłany: 2013-01-29, 21:27   

Właśnie bez problemu samochód się da uruchomić. Ale w serwisie mi powiedzieli że problem będzie w kluczu ponieważ central mi działa... Tylko, że miałem wątpliwości czy aby to jedyne rozwiązanie, czy to najtańsze rozwiazanie.. czy moze serwis raczej mi oferuje wymianę całego klucza czysto z zyskowych powodów. Dlatego też pytałem czy da się to zaprogramować jakoś samemu. Nie dostałem żadnegor raportu z tej kontroli w sensie czy próbowali zaprogramować znowu czy po prostu stwierdzili że nie działa wiec mam kupic nowy. Dziękuje za szybką odpowiedź :) i Pozdrawiam
 
     
pwalczak
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-01-30, 19:28   

Ja bym na Twoim miejscu zaczął od najprostszej sprawy - wymiany baterii.
Ja mam Sparka M300, ale u mnie tak jak u Ciebie świeciła dioda, ale nie chciał zamykać i otwierać. Wymieniłem baterię i wszystko działa :D
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-01-30, 20:23   

pwalczak napisał/a:
Ja bym na Twoim miejscu zaczął od najprostszej sprawy - wymiany baterii.
Ja mam Sparka M300, ale u mnie tak jak u Ciebie świeciła dioda, ale nie chciał zamykać i otwierać. Wymieniłem baterię i wszystko działa :D


Rzczy najprostsze czasem sa najlepsze
 
     
Lukas83cr 


Model Samochodu: SPARK
Wiek: 36
Dołączył: 28 Sty 2013
Posty: 5
Skąd: Ostrava
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 4/9
 44%
Wysłany: 2013-01-30, 20:30   

Problem w tym, ze ja juz dwa razy zmienialem baterie i niestety ciagle bez zmian... :( Ale i tak dzieki za odpowiedzi....
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2013-01-30, 20:44   

Lukas83cr, zacznijmy od tego czy jest tam jeszcze w ogóle centralka a jak tak to czy jest sprawna?

 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-01-30, 21:29   

Marco napisał/a:
Lukas83cr, zacznijmy od tego czy jest tam jeszcze w ogóle centralka a jak tak to czy jest sprawna?

Obrazek


Marco, ale pierwszy pilot działa bez problemu.
 
     
Lukas83cr 


Model Samochodu: SPARK
Wiek: 36
Dołączył: 28 Sty 2013
Posty: 5
Skąd: Ostrava
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 4/9
 44%
Wysłany: 2013-01-30, 22:13   

Hmm ja mam tylko jeden klucz z przyciskami i dioda, drugi jest bez przyciskow. A co do tej czesci na fotce to gdzie ja powinienem znalesc? W drzwiach kierowcy? Dziala mi tylko otwieranie wszystkich drzwi przy uzyciu klucza ( po otoczeniu klucza w zamku otwieraja sie wszystkie drzwi ) a skoro sa w kluczu przyciski i dioda tak powinno dzialac tez owieranie drzwi "pilotem" no a niestety to nie dziala, dioda po nacisnieciu przycisku sie na chwile wlaczy ( mrugnie ) ale zamki w drzwiach ani nie drgna...
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-01-31, 09:12   

Lukas83cr napisał/a:
Hmm ja mam tylko jeden klucz z przyciskami i dioda, drugi jest bez przyciskow. A co do tej czesci na fotce to gdzie ja powinienem znalesc? W drzwiach kierowcy? Dziala mi tylko otwieranie wszystkich drzwi przy uzyciu klucza ( po otoczeniu klucza w zamku otwieraja sie wszystkie drzwi ) a skoro sa w kluczu przyciski i dioda tak powinno dzialac tez owieranie drzwi "pilotem" no a niestety to nie dziala, dioda po nacisnieciu przycisku sie na chwile wlaczy ( mrugnie ) ale zamki w drzwiach ani nie drgna...



No to mamy glebszy temat:
- uszkodzenie nadajnika co powoduje koniecznosc wymainy jak mowi ASO
- moze trzeba zaprogramować bo dlugo nie uzywany i wymainy baterii spowodowały ze sie rozsychronizowały ale to zrobi tylko ASO
- uszkodzenie odbiornika tak jak wskazuje Marco, ale trzeba zobaczyc czy nie jest to tylko bezpiecznik

Niestety tutaj jest konieczny dobry elektryk z Daewoo lub ASO ktore tez musi znac ten produkt
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2013-01-31, 15:43   

Lukas83cr napisał/a:
A co do tej czesci na fotce to gdzie ja powinienem znalesc?


Jeśli masz wersję z autoalarmem to jest on zamontowany po lewej stronie nóg kierowcy.

Z tego co mi się wydaje to były dwie wersje zamka centralnego:

pierwsza z autoalarmem i czterema siłownikami (tu zamkiem centralnym steruje moduł alarmu)
druga bez autoalarmu z trzema siłownikami i czwartym switch-em (drzwi kierowcy)

Ta druga wersja fabrycznie nie mogła być sterowana z pilota a jedynie z samego zamka w drzwiach kierowcy po przez kluczyk.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: