Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z wycieraczkami
Autor Wiadomość
SirChris81 
SirChris81

Model Samochodu: Chevrolet Nubira
Wiek: 38
Dołączył: 27 Maj 2012
Posty: 4
Skąd: Morąg
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
  Wysłany: 2013-09-02, 20:20   Problem z wycieraczkami

Witam. W mojej nubirze mam następujący problem: Wszystko zaczęło się w zimę; na szybie leżało mnóstwo śniegu. Kiedy odpaliłem samochód, wycieraczki automatycznie włączyły się. Śniegu było jednak tyle, że zatrzymały się w połowie i stanęły. Od tamtej pory nie wracają do pozycji poziomej (oprócz najwyższych obrotów). Nie załączają się też automatycznie podczas deszczu. Co robić? Pomocy!
_________________
OK
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-09-03, 09:12   

Ty masz nubirę ala lacetti, czy starszy model ? Możliwe i chyba najpewniejsze to silniczek padł, możesz to sprawdzić włączając zapłon i ustawić wycieraczki w pozycji LO i sprawdzić napięcie na złączu silnika wycieraczek zacisk 6 i też na złączu 8, wartość musi być pomiędzy 11V a 14V. Opis dotyczy NU III, nie wiem czy podobnie będzie w starszych modelach.
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-09-03, 11:49   

Kontrola pracy wycieraczek oprócz najszybszej prędkości sterowana jest przez przekaźnik wycieraczek. Skoro wycieraczki z najszybszej prędkości wracają do pozycji startowej to uszkodzony może być właśnie przekaźnik lub uszkodzony przełącznik przy kierownicy. Tak bym stawiał :roll:
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-09-03, 12:24   

esjot napisał/a:
Skoro wycieraczki z najszybszej prędkości wracają do pozycji startowej


Wg. TIS przyczynę podają silniczek tylko w jednym przypadku jest przekaźnik, ale należy sprawdzić obie rzeczy ;)

Jeszcze jeżeli nie wracają to: Wyeliminować przerwę w obwodzie między zaciskiem 8 złącza silnika wycieraczek a bezpiecznikiem F9.

Dodatkowo na jakim biegu wycieraczki działają a na jakim nie działają ?
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
SirChris81 
SirChris81

Model Samochodu: Chevrolet Nubira
Wiek: 38
Dołączył: 27 Maj 2012
Posty: 4
Skąd: Morąg
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2013-09-03, 21:11   

Załatwiłem sobie taki woltomierz. Zacznę od sprawdzenia napięcia tych złączy silnika wycieraczek. Mój model to dokładnie Chevrolet nubira. A jak sprawdzić przekaźnik? Gdzie on jest? Jestem zupełnym laikiem.
_________________
OK
 
     
SirChris81 
SirChris81

Model Samochodu: Chevrolet Nubira
Wiek: 38
Dołączył: 27 Maj 2012
Posty: 4
Skąd: Morąg
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2013-09-03, 21:16   

Wycieraczki nie działają na biegu automatycznym i nie wracają na 1 i 2 biegu.
_________________
OK
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-09-03, 21:19   

Oj nie rozbierałem, na szczęście nie miałem takich problemów. Zobaczę czy czegoś nie znajdę w necie...
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 43
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-09-04, 09:35   

Zaraz zapodam cały schemat i chyba rozmieszczenie złącz i przekaźników ;) tylko gdzie ja mogę wrzucić plik doc, albo pdf ?

http://chomikuj.pl/XaRaDa...,3052287594.doc

http://chomikuj.pl/XaRaDa...,3052286155.pdf
 
     
SirChris81 
SirChris81

Model Samochodu: Chevrolet Nubira
Wiek: 38
Dołączył: 27 Maj 2012
Posty: 4
Skąd: Morąg
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2013-09-05, 08:26   

Dobra, wyeliminowałem przerwę w obwodzie i już wszstko działa. Cały dzień mi to zajęło, ale było warto. Wszystko działa. Wielkie dzięki. Jak byście potrzebowali tłumaczenia z angielskiego lub na angielski to piszcie. pomogę. Jeszcze raz dzięki.
_________________
OK
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: