Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
o?wietlenie tablicy rejstracyjnej
Autor Wiadomość
rwarda 

Model Samochodu: aveo 1.2 72KM Sedan
Dołączył: 18 Paź 2013
Posty: 8
Skąd: Gliwice
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-10-22, 09:20   oświetlenie tablicy rejstracyjnej

Witam
nie działa mi oświetlenie tablicy rejestracyjnej jakiś czas temu próbowałem wymienić żarówki (obydwie spalone) jednak nowe także nie świecą sprawdziłem tablice bezpieczników i nie mogę znaleźć spalonego lub takiego co za to odpowiada Proszę o sugestie?!
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-10-22, 10:13   

Chyba nie ma bezpiecznika tylko lampy rejestracyjnej. Zapewne jest to podłączone do pozycyjnych. Najprawdopodobniej masz coś nie tak z przewodami doprowadzającymi prąd do lamp
 
     
rwarda 

Model Samochodu: aveo 1.2 72KM Sedan
Dołączył: 18 Paź 2013
Posty: 8
Skąd: Gliwice
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-10-22, 12:52   

pozycyjne działają samochód nie miał żadnych napraw elektrycznych (kolizji) wiec gdzie mam szukać , może ktoś ma plan rozmieszczenia instalacji?
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-10-22, 13:26   

rwarda napisał/a:
wiec gdzie mam szukać


Zapewne masz rejestrację na ruchomej tylnej klapie. Szukałbym problemów na łąćzeniu maski z nadwoziem i kabelki w tylnej masce
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 44
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-10-22, 14:52   

Bezpieczniki to ef8 ale on odpowiada również za lewą stronę więc jakby się przepalił to by nie świeciło Ci tylne lewe światło. Szukaj przerwy w obwodzie.
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
budyn

Model Samochodu: Chevrolet Aveo 1.2
Dołączył: 15 Maj 2013
Posty: 1
Skąd: Mińsk Mazowiecki
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2013-10-22, 18:38   

Sprawdź kable. Miałem podobną sytuację i okazało się że jeden kabelek był wyrwany z wtyczki.
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2013-10-22, 19:06   

owtórz klapę i popatrz do góry będziesz widział wiązkę kabli i wtyczkę,i to sobie posprawdzaj :-)
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
rwarda 

Model Samochodu: aveo 1.2 72KM Sedan
Dołączył: 18 Paź 2013
Posty: 8
Skąd: Gliwice
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-11-10, 18:46   

okazało się że faktycznie przerywał się jeden kabel przy wtyczce w bagażniku
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2014-02-02, 12:42   

Miałem to samo, kable (chyba ze 3) przy wtyczce w bagażniku były przecięte.

Wiecie może co to za wtyczka? Muszę ją wymienić bo trochę ją uszkodziłem :) .
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: