Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Zapali?a si? kontrolka awarii
Autor Wiadomość
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-11-26, 18:57   

orzech napisał/a:
to przy okazji dowiem się co był za błąd i czy faktycznie EGR.


Bardzo dobry pomysł. Jak EGR to już chyba wiesz co robić ;) a jak coś innego, to się zobaczy. Daj znać :-)
 
     
orzech 

Model Samochodu: Lacetti 1.6 2006
Pomógł: 2 razy
Wiek: 36
Dołączył: 19 Gru 2012
Posty: 183
Skąd: Olkusz
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 16/27
 59%
Wysłany: 2013-12-09, 09:56   

A więc byłem jakiś czas na odczytaniu błędu i wyskoczył "sporadyczne wypadanie zapłonu" :-| Zdarzyło mi się to jeszcze potem ze dwa razy. Tzn podczas przejścia auta z Pb na Lpg kontrolka miga i potem się zapala. Wyłączę silnik i po jakiś kilku godz odpalę, kontrolka normalnie gaśnie i przy przejściu na Lpg się nie zapala. Miał tak ktoś?
_________________
 
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-12-09, 11:19   

Ja nie mam żadnych problemów , ale jak wypadają zapłony na LPG to jak tak sobie myślę:
1. Problem z samą instalacją LPG (pewnie tylko serwis gazu pomorze)
2. Świece (może wymagają wymiany
3. Przewody zapłonowe (ale wątpię)
4. Może cewka coś nie domaga. Z cewką miałem problem w poprzednim samochodzie.
 
     
orzech 

Model Samochodu: Lacetti 1.6 2006
Pomógł: 2 razy
Wiek: 36
Dołączył: 19 Gru 2012
Posty: 183
Skąd: Olkusz
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 16/27
 59%
Wysłany: 2013-12-10, 17:28   

Więc tak:
1. gazownicy (davanti Katowice) posprawdzali i wsio dobrze, robiliśmy test drogowy, bo wcześniej miałem kłopot z delikatnym "przedmuchem" na wolnych obrotach, ustawili wszystko było dobrze,
2. przed wizytą u gazowników wymieniłem i uszczelniłem uszczelkę pod pokrywą zaworów, bo lało do środka, świece zakupione nowe NGK
3. po wymianie owej uszczelki wymieniłem również kable, przy czym tu był kłopot z doborem, miałem Boscha, które kupiłem w lipcu, raczej nie pasowały (nie nachodziły dobrze na cewkę, był luz, weszła wilgoć, kable z niebieskim osadem pzy cewce, mokre :/ ), zamówiłem NGK - to samo co z Boschem! nie pasowały też od Lanosa, wyraźnie inne, spasowałem dopiero Janmora Proline.
4. też mi coś do głowy przychodzi cewka zwłaszcza, że na pierwszym cylindrze cewka w środku zaśniedziała, wyczyściłem ale szału nie ma,może jak dostaje obciążenie od przejścia na gaz może coś niedomaga, na benzynie wszystko ok, błąd się przez parę dni nie pokazał
_________________
 
 
     
orzech 

Model Samochodu: Lacetti 1.6 2006
Pomógł: 2 razy
Wiek: 36
Dołączył: 19 Gru 2012
Posty: 183
Skąd: Olkusz
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 16/27
 59%
Wysłany: 2013-12-16, 11:21   

Po kilkunastodniowej jeździe z czasami zapalającą się kontrolką doszedłem do wniosku, że to chyba wina kabli. Podajcie jakie macie kable u siebie. Firma i najlepiej nr części. Może mi akurat któreś spasują, bo nie mam już siły zamawiać kolejnych i wkurzać się, że nie pasują.
_________________
 
 
     
lukas478

Model Samochodu: cruze LS
Dołączył: 26 Lis 2013
Posty: 6
Skąd: Starachowice
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 5/9
 55%
Wysłany: 2013-12-17, 20:47   

orzech napisał/a:
Po kilkunastodniowej jeździe z czasami zapalającą się kontrolką doszedłem do wniosku, że to chyba wina kabli. Podajcie jakie macie kable u siebie. Firma i najlepiej nr części. Może mi akurat któreś spasują, bo nie mam już siły zamawiać kolejnych i wkurzać się, że nie pasują.

A nie lepiej kupić oryginały u JML albo potaka ?
Co oryginał to oryginał...
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: