Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Parę pytań odnośnie Cruze
Autor Wiadomość
ZWIERZ 

Model Samochodu: CRUZE LS 2.0 TD
Dołączył: 30 Cze 2014
Posty: 17
Skąd: Siedlce
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 7/8
 87%
Wysłany: 2014-07-01, 12:18   

Dzięki za odpowiedz. Spróbuję odnaleźć odpowiednie tematy i doczytać co i jak.
 
     
rafic 


Model Samochodu: Cruze 1.8 LT+ Premium [Finlandia]
Pomógł: 16 razy
Dołączył: 17 Wrz 2013
Posty: 414
Skąd: Toruń
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 42/45
 93%
Wysłany: 2014-07-01, 12:40   

Proszę:
http://forum.chevrolet.org.pl/viewtopic.php?t=837
Nawet jest przyklejony, żeby był na samej górze i nie zginał gdzieś między innymi tematami.
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1321/10164
 13%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2014-07-02, 09:38   

pool80 napisał/a:
Co do wysuwającej się płyty cd co opisywałem wcześniej, to prawdopodobnie działo się to przez skok napięcia, bo auto stało ponad tydzień. Co o tym sądzicie??


Musisz zrobić aktualizacje oprogramowania, były już takie przypadki na naszym forum w tym roczniku modelowym.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-02, 11:04   

C77, ok.
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-04, 17:46   

Przepraszam ale czy rozmiar opony koła dojazdowego: T115/70R16 jest ok? opona ma mniejszy obwód od normalnej???? Auto siada niżej po założeniu. mechanizm różnicowy będzie obciążony zakładając takie koło do przodu.... nie powinno być 90 zamiast 70?

Teraz dojazdówka ma średnicę o 85mm mniejszą.

Chyba że będę musiał po prostu zawsze dojazdówkę na tył zakładać i będzie ok. mam nadzieję że lewarek wejdzie itd.
ps. proszę o opinię.
edycja.
okej już sobie poradziłem założyłem dojazdówka na tył jest wszystko gitara.
 
     
nanoku 


Model Samochodu: Chevrolet Cruze 1.8 kombi LTZ
Pomógł: 3 razy
Wiek: 38
Dołączył: 19 Gru 2013
Posty: 133
Skąd: Wrocław
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 13/22
 59%
Wysłany: 2014-07-08, 08:59   

Kolejne pytanie.
Rano zazwyczaj przez pierwsze 5 sekund jak chcę przyśpieszyć to silnik się jakby zadławił i auto jest przyhamowywane jakby miał zaraz zgasnąć.
Zawsze się tak dzieje przy pierwszym przyśpieszaniu.

To chyba nie jest normalne :)
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-08, 09:11   

Jak dla mnie to silnik zalewa paliwem na ssaniu.
 
     
nanoku 


Model Samochodu: Chevrolet Cruze 1.8 kombi LTZ
Pomógł: 3 razy
Wiek: 38
Dołączył: 19 Gru 2013
Posty: 133
Skąd: Wrocław
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 13/22
 59%
Wysłany: 2014-07-08, 13:09   

dłuższy wyjazd mi się szykuje na dniach to chyba lepiej to w aso sprawdzić najpierw.
 
     
compat 

Model Samochodu: Cruze 1.8 LS+
Pomógł: 3 razy
Wiek: 34
Dołączył: 09 Sty 2013
Posty: 10
Skąd: Świdnica
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 0/8
 0%
Wysłany: 2014-07-09, 18:19   

nanoku napisał/a:
Rano zazwyczaj przez pierwsze 5 sekund jak chcę przyśpieszyć to silnik się jakby zadławił i auto jest przyhamowywane jakby miał zaraz zgasnąć.
Zawsze się tak dzieje przy pierwszym przyśpieszaniu.


U mnie od nowości jest dokładnie to samo, po odpaleniu silnika, zawsze chwilę po ruszeniu z miejsca jest takie przydławienie na około 3-4 sekundy, tak jakby silnik nie reagował na pedał gazu. Też trochę mnie to niepokoiło, ale jakoś olałem sprawę i jeżdżę z tym do dzisiaj, a mam już przejechane prawie 70 tys.
Myślałem że może jest to jakiś sposób zabezpieczenia zimnego silnika przed mocniejszym depnięciem zaraz po odpaleniu, ale raczej to mało prawdopodobne. Jak czegoś się dowiesz w ASO to napisz, chciałbym wiedzieć o co chodzi :-)
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-09, 20:39   

C77 napisał/a:
Musisz zrobić aktualizacje oprogramowania, były już takie przypadki na naszym forum w tym roczniku modelowym.


Czy pomogło to w 100% przypadków? Bo mam już wgrane nowe oprogramowanie , lecz jeszcze nie przetestowane. :?:
compat napisał/a:
jest takie przydławienie na około 3-4 sekundy,

jeżeli sonda lamda czy inny czujnik dostanie info że jest za bogato to pewnie reguluje i przez to to kilkusekundowe przydławienie. to tak na chłopski rozum, nie jestem mechanikiem...
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1321/10164
 13%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2014-07-10, 08:13   

pool80 napisał/a:
C77 napisał/a:
Musisz zrobić aktualizacje oprogramowania, były już takie przypadki na naszym forum w tym roczniku modelowym.


Czy pomogło to w 100% przypadków? Bo mam już wgrane nowe oprogramowanie , lecz jeszcze nie przetestowane. :?:


Pomagało <ok> potestuj, powinno już być ok <spoko>
a jeśli nadal nie to zrzucenie klemy z aku na kwadrans często działa cuda :-)
bo przycisku RESET nie dali :roll:
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-10, 08:30   

Jest w radio "przywracanie nastawow fabrycznych". Klemy przy montażu gazu były cały dzień ściągnięte. Pozdrawiam, dam znać czy ok.
 
     
zzzz 


Model Samochodu: CRUZE 1.8 LT+ z LPG
Wiek: 61
Dołączył: 25 Mar 2012
Posty: 112
Skąd: Polska
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 12/20
 60%
Wysłany: 2014-07-10, 16:29   

pool80 napisał/a:
Jest w radio przywracanie nastawow fabrycznych kremy przy montażu gazu były czy dzień ściągnięte pozdrawiam dam znać czy ok


ja widziałem dzisiaj i było ok z tym że trochę nawalało ale i tak jest o niebo lepiej niż u nich szczególnie jak się przesunie w lewo ok

ps : proszę się nie czepiać, to jest post specjalnie dla pool80...
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-10, 20:59   

zzzz, już poprawiłem, pisałem z fona stojąc w mega kolejce. sorry. pozdr.
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-12, 11:00   

Wgranie nowszego softu do radia pomogło na moją przypadłość pozdr. dla C77, który w znacznym stopniu pomógł i nakierunkował mechaników. Dzięki.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: