Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Pilot nie reaguje
Autor Wiadomość
szczurek111 

Model Samochodu: Chevrolet Cruze Kombi LT 1.6i
Pomógł: 1 raz
Wiek: 45
Dołączył: 12 Paź 2013
Posty: 20
Skąd: ZST
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 2/9
 22%
  Wysłany: 2014-01-28, 20:22   Pilot nie reaguje

Witam Forumowiczów :) nie znalazłem postu, więc piszę o tym tu i teraz. Czasami nie "łapie" pilot, tzn. centralny zamek nie reaguje po naciśnięciu przycisku na kluczyku (żona też narzeka na swój kluczyk). Jadę na początku lutego ze skrzynią biegów (nie wchodzą biegi 1 i 2, ale zdarza się to sporadycznie, wyregulują linki), przeczyszczą styki, sprawdzą baterię itd. Podobno w moim mieście są miejsca, gdzie to się zdarza i to przypadłość tylko Cruzów... Ktoś ma takie "dolegliwości"?
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1321/10164
 13%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2014-01-28, 22:59   

Hej, jeśli oba piloty mają problem z działaniem to przyczyny szukałbym raczej gdzie indziej niż w nich ;)

Pewnie, że nie zawadzi sprawdzić baterii, bo może padają akurat obie naraz,
ale to chyba mniejsze prawdopodobieństwo niż np. jakieś ewentualne problemy z centralką odbierającą ich sygnał.
Ten czujnik masz umieszczony w miejscu mocowania lusterka wewnętrznego, za plastikową maskownicą,
wystarczy ją rozsunąć i sprawdzić połączenie na wtyczce w niego wchodzącej.
Codo działania samych pilotów to nie tyle trafiają się problemy ze stykami, które należałoby przeczyścić,
ale z przewodzeniem prądu z baterii na cały układ.
To czasem szwankuje, np jeśli bateria ma jakiś luz i nie styka się dokładnie z tą osadzoną w układzie płytką półprzewodnikową.
Nieraz może dojść też do ustania przewodzenia prądu przez tą płytkę,
ale to z reguły następuje dopiero po latach :-)
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
szczurek111 

Model Samochodu: Chevrolet Cruze Kombi LT 1.6i
Pomógł: 1 raz
Wiek: 45
Dołączył: 12 Paź 2013
Posty: 20
Skąd: ZST
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 2/9
 22%
Wysłany: 2014-01-29, 09:39   

oki, wszystko rozumiem, ale auto odebrałem 18 października, więc raczej bateria powinna być dobra, serwis powiedział przez telefon, że fale radiowe kluczyka są na tej samej czestotliwosci co te, które zakłócają prace pilota, zdarzyło mi się to w tym samym miejscu, czyli pod dworcem
 
     
paszczakus 

Model Samochodu: cruze
Pomógł: 2 razy
Dołączył: 03 Mar 2013
Posty: 99
Skąd: Polska
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 18/19
 94%
Wysłany: 2014-01-29, 10:33   

musisz znaleźć inne miejsce do parkowania , potwierdzam że fale blokują pilota , w Rzeszowie mam jedno takie miejsce gdzie nie działa pilot, tak nawiasem mówiac złodzieje mają taki sposób że jak ty wychodzisz z samochodu to trzymają przerobioną krótkofalówkę na nadawaniu i ty idziesz w pośpiechu i naciskasz zamykanie a sygnał jest blokowany i pozniej kroją samochód...
 
     
sp59

Model Samochodu: Cruze HB LS+
Pomógł: 2 razy
Dołączył: 13 Kwi 2013
Posty: 37
Skąd: Piekło
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 10/11
 90%
Wysłany: 2014-05-07, 22:43   

W moim Cruzaku (po roku użytkowania) też mi się zdarzyło już kilkakrotnie, że pilot nie zadziałał.
Bateryjkę wykluczam, miejsca różne.
Niestety nie miałem przy sobie drugiego kluczyka aby sprawdzić czy to odbiornik czy nadajnik (kluczyk) jest problemem. Patrząc jednak po ilości postów nie widzę, że mamy do czynienia z jakimś większym problemem. Zobaczymy czy będzie si eto powtarzać. Do tej pory działał naprawdę super.

Tak mniej więcej po jakim czasie wymienialiście bateryjki w kluczykach ?
 
     
Diago 

Model Samochodu: Cruze 1,6 LT 2010
Wiek: 37
Dołączył: 08 Lip 2014
Posty: 25
Skąd: Częstochowa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 7/9
 77%
  Wysłany: 2014-07-08, 21:40   

tez mam ten sam problem :-? jakies rady ?
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 39
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2014-07-11, 23:06   

Dziś i mnie to spotkało. Zastanawiam się na ile wyładowana atmosferyczne mogą mieć na to wpływ?
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-12, 11:53   

Ja bym spróbował jeszcze przywracania nastwaów fabrycznych radia. tzn, są tam opcje dotyczące blokowania - odblokowywania drzwi tam pogrzebać pozmieniać albo przywrócić nastawy fabryczne. pozdr. pool80
 
     
Kain_1 

Model Samochodu: Chevrolet Cruze 1.8 LT+ MY 2014
Pomógł: 2 razy
Wiek: 38
Dołączył: 24 Gru 2012
Posty: 18
Skąd: Tychy
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 8/8
 100%
Wysłany: 2014-07-12, 15:44   

Mnie też ostatnio to spotkało na parkingu pod supermarketem, kluczyk nie otwierał ani nie zamykał zero reakcji. Ale najdziwniejsze jest to że jak otworzyłem z kluczyka auto to uruchomił się alarm. Po jakimś czasie pilot zareagował i otworzyłem auto gasząc alarm. Później już pod blokiem dla sprawdzenia otwierałem auto z kluczyka i alarm prawidłowo się już nie włączał.
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-07-12, 16:16   

Kain_1, Uruchomił się alarm, bo nie rozbroiłeś go. Otwieranie kluczykiem wsadzając go do zamka nie rozbraja alarmu. Powinieneś otworzyć pilotem, a potem jeżeli centralny nie otworzy, dopiero kluczykiem do zamka. (No chyba, że przyblokował się i centralny i zamek.)
 
     
rafic 


Model Samochodu: Cruze 1.8 LT+ Premium [Finlandia]
Pomógł: 16 razy
Dołączył: 17 Wrz 2013
Posty: 414
Skąd: Toruń
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 42/45
 93%
Wysłany: 2014-07-12, 17:19   

A czytaliście instrukcje na temat kluczyka? Bo w niej piszę, że przy iluś tam naciśnięciach przycisku, gdzie sygnał nie dojdzie do centralki w samochodzie to on się rozstraja. Przynajmniej u mnie coś takiego było jak kiedyś czytałem, ale mogłem się pomylić, bo było to już dość dawno :-P
 
     
Diago 

Model Samochodu: Cruze 1,6 LT 2010
Wiek: 37
Dołączył: 08 Lip 2014
Posty: 25
Skąd: Częstochowa
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 7/9
 77%
Wysłany: 2014-07-12, 19:21   

czytałem jest tak napisane ale jak go zestroić ponownie ?:)
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 39
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2014-08-03, 21:03   

Dziś znów miałem problem z centralnym zamkiem. Migają tylko kierunkowskazy ale drzwi się nie otwierają.
Po godzinie wszystko wróciło do normy...
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
szczurek111 

Model Samochodu: Chevrolet Cruze Kombi LT 1.6i
Pomógł: 1 raz
Wiek: 45
Dołączył: 12 Paź 2013
Posty: 20
Skąd: ZST
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 2/9
 22%
Wysłany: 2014-08-19, 07:12   

U mnie tez tak było. Auto zamknąłem za pomocą pilota, później pilot nie reagował, wiec drzwi odblokowałem kluczykiem i po otwarciu drzwi załączył się alarm wiec szybko włożyłem kluczyk do stacyjki i alarm wyłączył się.

Kain_1 napisał/a:
Mnie też ostatnio to spotkało na parkingu pod supermarketem, kluczyk nie otwierał ani nie zamykał zero reakcji. Ale najdziwniejsze jest to że jak otworzyłem z kluczyka auto to uruchomił się alarm. Po jakimś czasie pilot zareagował i otworzyłem auto gasząc alarm. Później już pod blokiem dla sprawdzenia otwierałem auto z kluczyka i alarm prawidłowo się już nie włączał.
 
     
maro 

Model Samochodu: CRUZE 2009
Pomógł: 7 razy
Wiek: 39
Dołączył: 02 Mar 2014
Posty: 245
Skąd: Warszawa
Poziom: 14
HP: 4/426
 1%
MP: 203/203
 100%
EXP: 21/33
 63%
Wysłany: 2014-08-23, 22:57   

Ja znalazłem przyczynę u siebie. Peszel łączący drzwi pasażera z samochodem zjechał i odkrył kable. Wystarczy lekki deszcz i po zawodach. Dopiero jak wyschnie to dziala.
_________________
http://forum.chevrolet.org.pl/viewtopic.php?t=3692
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: