Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z jednym ze ?wiate? mijania
Autor Wiadomość
Pinni3 
Pinni3

Model Samochodu: Lacetti
Dołączył: 30 Maj 2014
Posty: 11
Skąd: Poznań
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 1/8
 12%
Wysłany: 2014-08-28, 07:51   Problem z jednym ze świateł mijania

Cześć chłopaki !

Od paru dni mam problem z jedną z lamp w swoim laczku. Prawe światło przestało nagle świecić. Stwierdziłem że pewnie padła żarówka, kupiłem nową...zamontowałem i to samo. Co ciekawe że po włączeniu długich, ta żarówka pali.

Widziałem że kostka była jakby troszkę przypalona, więc stwierdziłem że to może być przyczyną. Niestety po wymianie uzyskałem taki sam efekt. Sprawdzałem bezpieczniki i teoretycznie wszystkie wyglądają OK.

Co ciekawe, nie mogę również na stałe uruchomić świateł długich. Jak włączam je na krótko to jest OK, ale jak ustawiam na stałe to ani nie zapalają się światła ani kontrolka od długich (piszę o tym bo może posiada to jakiś związek).

Nie jestem żadnym "ekspertem". Także z góry proszę o jakąś podpowiedź. Może ktoś wie gdzie można szukać przyczyny problemu.

p.s. wczoraj zdemontowałem nawet lampę aby sprawdzić czy kable są właściwie przymontowane do postojówek (od nich są jakby pociągnięte kable do kostki).
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 34
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2014-08-28, 11:19   Re: Problem z jednym ze świateł mijania

Pinni3 napisał/a:
Sprawdzałem bezpieczniki i teoretycznie wszystkie wyglądają OK.


Ale sprawdzałeś te bezpieczniki czy podmieniałeś? W skrzynce bezpieczników w komorze silnika powinieneś mieć rezerwowy zestaw bezpieczników, spróbuj jednym z nich wpierw.

Pinni3 napisał/a:
Nie jestem żadnym "ekspertem". Także z góry proszę o jakąś podpowiedź.

Spokojnie, będziesz siedział więcej u nas na forum to się dowiesz więcej o swoim aucie ;-)
 
     
Pinni3 
Pinni3

Model Samochodu: Lacetti
Dołączył: 30 Maj 2014
Posty: 11
Skąd: Poznań
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 1/8
 12%
Wysłany: 2014-08-28, 14:49   

Sprawdzałem, nie podmieniałem. Może spróbuje to zrobić, jednak dzisiaj "guglując" znalazłem info o przekaźniku za kierownicą. Jednak nie jestem chyba na tyle zdolny aby samodzielnie dokonać podmiany w razie upalenia. Sprawdzę dzisiaj bezpieki i jeśli nie będzie poprawy to trzeba będzie poszukać jakiegoś sensownego elektromechanika w okolicy :)
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2014-08-28, 15:07   

Może ten temat będzie pomocny:

http://forum.chevrolet.or...der=asc&start=0
 
     
Pinni3 
Pinni3

Model Samochodu: Lacetti
Dołączył: 30 Maj 2014
Posty: 11
Skąd: Poznań
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 1/8
 12%
Wysłany: 2014-08-29, 07:32   

Będę w weekend podejmować się tematu zgodnie z tutkiem jaki zamieścił Orzech. Zobaczymy :) Dzięki chłopaki za helpa.
 
     
Pinni3 
Pinni3

Model Samochodu: Lacetti
Dołączył: 30 Maj 2014
Posty: 11
Skąd: Poznań
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 1/8
 12%
Wysłany: 2014-09-01, 06:49   

W sobotę powalczyłem zgodnie z tym co ilustrował Orzech i u mnie również kostka była spalona. Problem rozwiązany. Dzięki!!
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: