Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Dziwne zachowanie silnika
Autor Wiadomość
herman00 

Model Samochodu: Captiva 2,0D 2006
Pomógł: 12 razy
Dołączył: 10 Maj 2011
Posty: 89
Skąd: Wawa
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 8/19
 42%
Wysłany: 2014-03-03, 15:39   Dziwne zachowanie silnika

Chevrolet Captiva, dwulitrowy diesel 150kM napęd 4x4, przebieg 128tys. Po rozruchu silnika, żadnych zgrzytów, stuków innych niż z diesla, żadnego nadmiernego drgania typu koło dwumasowe. Po wciśnięciu pedału sprzęgła na postoju żadnych stuków, puków, wibracji. Auto przyspiesza normalnie, na prostej drodze, na każdym biegu nie czuć żadnego uślizgu sprzęgła, jak się depnie w gaz idzie śmiało do przodu, wzrost obrotów przekłada się na przyspieszenie. Sytuacja w górach – po rozruchu silnika i lekkim rozgrzaniu ciężko podjechać pod górkę. Normalne puszczenie sprzęgła, kilka metrów po płaskim auto rusza ale jak zaczyna wjazd pod górkę – na 1 biegu zwalnia, obroty spadają, nie ma „momentu” dodanie gazu, obroty nie rosną, silnik się dławi i gaśnie. Ręczny, uruchomienie silnika, sprzęgło, 1 bieg, obroty do 2500-2800rpm, delikatne puszczanie sprzęgła, auto powoli rusza, ale obroty w dół i zdławienie, znów stop. Po 2-3 próbach udaje się wjechać, ale właściwie najlepiej po strzale ze sprzęgła i zerwaniu przyczepności. Potem jest normalnie, auto jedzie bez zastrzeżeń, nie czuć żadnej utraty mocy, ale po długich podjazdach na przełęcz, jak silnik jest bardzo rozgrzany i na serpentynach przyjdzie się zatrzymać i znów ruszać pod spore wzniesienie, oprócz braku mocy, po puszczeniu sprzęgła, na 1 biegu dochodzi objaw jakiejś wibracji, stukania jakby koła zamachowego po prawej stronie auta. Jest to krótkotrwałe, 1-2 sekundy i pojawia się tylko w tym momencie gdy koła są skręcone – wjazd po serpentynach, albo parkowanie – koła wychylone w bok. Zaglądałem pod spód auta na podnośniku i koła o nic nie obcierają jak są wychylone maksymalnie, zresztą ten odgłos dochodzi raczej spod maski – albo tak się wydaje podczas jazdy. Zastanawiałem się jeszcze nad paliwem, bo nalewanie w Austrii, czy Włoszech zwykłego paliwa diesla na przestrzeni ostatnich 3-4 lat nigdy nie wpływało pozytywnie na osiągi mojego silnika tak latem jak i zimą, bo paliwo ze zbyt dużą zawartością biokomponentów może obniżać moc, ale dziwne są te wibracje. Może to jednak sprzęgło – jest 128 tysi, tylko jak jadę do mechanika, wsiądzie do auta i zrobi jazdę testową, to puka się w czoło czego ja chcę, auto na płaskim rusza żwawo, przyspiesza dobrze i nie ma żadnych stuków wskazujących na dwumas czy sprzęgło.
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2014-03-04, 16:16   

W tych górach wyłącz systemy wspomagania jazdy i zobacz czy będzie zmiana...filtr powietrza nie jest przypchany?
 
     
herman00 

Model Samochodu: Captiva 2,0D 2006
Pomógł: 12 razy
Dołączył: 10 Maj 2011
Posty: 89
Skąd: Wawa
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 8/19
 42%
Wysłany: 2014-03-05, 08:57   

Teraz już na nizinach, ale miałem trochę stresu w tych górach. W aucie wszystko nowe, po wymianie - filtry, olej.
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2014-03-05, 18:53   

czyli sytuacja "rozwojowa" ale to akurat dobrze.... bo usterka dzięki temu się "ujawni". wyłącz jeszcze trakcję (chociaż na chwilę) i zobacz czy jest zmiana ale pewnie padł jakiś czujnik i stąd to zmieszanie ale który...bez komputera bieda czyli pewnie serwis Cię czeka...
 
     
ms147 

Model Samochodu: Chevrolet Captiva 2,0 vcdi
Wiek: 35
Dołączył: 14 Mar 2014
Posty: 24
Skąd: Biłgoraj
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 6/9
 66%
Wysłany: 2014-03-15, 19:36   

Witam mam na imię Marek i oczywiście jestem tu nowy. Nie wiem czy w dobrym miejscu pisze ale trudno... w kazdym razie Proszę o porade. Silnik 2,0 vcdi automat przy prędkości około 80 km na godzinę w mojej captivie cos jargocze zakres obrotów od 1800 do 2000 dodam ze przy zmianie nie czuć zadnego szarpania. Z góry dziękuję
 
     
player1

Model Samochodu: Captiva
Pomógł: 1 raz
Dołączył: 25 Paź 2013
Posty: 22
Skąd: Rzeszów
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 4/9
 44%
Wysłany: 2014-06-17, 08:44   

hmm ms147 zerknij sobie na ten filmik https://www.youtube.com/w...seqJTO-YL9iKUNw i sobie porównaj z zachowaniem twojego auta, mam nadzieję że to nie koło dwumasowe bo cholernie droga jest wymiana, ale dla pewności możesz sobie sprawdzić.
 
     
Korneliusz 

Model Samochodu: Captiva
Pomógł: 5 razy
Wiek: 53
Dołączył: 17 Lip 2014
Posty: 125
Skąd: Szczecin
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 5/22
 22%
Wysłany: 2014-09-15, 21:10   

Trochę nie na czasie ale kolega ma samochód z automatyczną skrzynią biegów więc tam żaden dwumas nie występuje.

Ale przy okazji kol@ms147 czy naprawiłes swoje auto i może powiesz co było przyczyną tego jargotania.
pozdr
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: