Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Dziwny odg?os przy w??czonym asystencie zjazdu
Autor Wiadomość
miks 

Model Samochodu: Captiva 2.0 auto. i Cruz 1.6
Pomógł: 1 raz
Wiek: 28
Dołączył: 07 Sty 2015
Posty: 65
Skąd: Katowice
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 14/14
 100%
Wysłany: 2015-01-11, 12:17   Dziwny odgłos przy włączonym asystencie zjazdu

Witam,
dzisiaj zwracam się do was z kolejnym pytaniem, otóż po raz pierwszy użyłem asystenta zjazdu i zdziwiłem się mianowicie usłyszałem dziwny dźwięk podczas zjazdu, coś podobnego do tarcia klocków o tarcze. Czy to może działać w ten sposób że auto samo dociska minimalnie hamulec? Z tego co czytałem to ten tryb ma działać skrzynią biegów.
Później podpiąłem do op-com i w skrzyni miałem nieznany błąd o kodzie C0561-71 (w google piszą że związany z ABS a rzeczywiście chwilę wcześniej nie miałem styku w tylnym prawym czujniki)
Podsumowując ten dźwięk może być z hamulców czy raczej coś w skrzyni ?
 
     
koszalin11 

Model Samochodu: Captiva 2.4 + LPG FWD 2008
Pomógł: 5 razy
Dołączył: 02 Sie 2014
Posty: 55
Skąd: Koszalin
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 4/14
 28%
Wysłany: 2015-01-11, 15:42   

U mnie jest tak samo bo przy włączonej opcji zjazdu działa ABS.
 
     
miks 

Model Samochodu: Captiva 2.0 auto. i Cruz 1.6
Pomógł: 1 raz
Wiek: 28
Dołączył: 07 Sty 2015
Posty: 65
Skąd: Katowice
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 14/14
 100%
Wysłany: 2015-01-11, 21:31   

Ok wychodzi na to że jezstem przewrażliwiony :-D Za dużo kawy
_________________
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: