Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T200] p0131 brak mocy i czek
Autor Wiadomość
kylu 

Model Samochodu: t200
Dołączył: 14 Sty 2015
Posty: 1
Skąd: oc
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
  Wysłany: 2015-01-14, 16:19   [T200] p0131 brak mocy i czek

Witam. Od jakiegoś czasu borykam się z problemem braku mocy. Plus co jakiś czas auto dostaje czeka błąd to p0131. Błąd lambdy. Lamda została wymieniona na magneti marelli. Problem pozostaje nadal.
Normalnie bez czeka auto przy dodawaniu gazu zmienia jedynie dźwięk na taki bardziej psuty i praktycznie niema mocy. Mój stary matiz lepiej jechał.
Proszę o pomoc bo mam juz ochotę podpalić to auto.

Ps. Zapomniałem dodać iż gdy załącza się egr to autem szarpie. Po zaślepieniu brak szarpania.
 
     
Paweł86 

Model Samochodu: Aveo
Wiek: 34
Dołączył: 24 Sie 2014
Posty: 33
Skąd: Knurów
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 6/11
 54%
Wysłany: 2015-06-29, 22:03   

Witam i jak problem został już usunięty jak tak to co było przyczyną ??
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-06-30, 07:07   

Raczej Ci nie odpowie bo ostatni raz logował sie w dniu pisania swojego posta czyli pół roku temu :sad: .
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: