Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T200] AVEO 1,2 brak biegów
Autor Wiadomość
roza 
nroza

Model Samochodu: aveo 1,2
Wiek: 62
Dołączyła: 15 Sty 2015
Posty: 3
Skąd: zielona góra
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2015-01-15, 13:19   [T200] AVEO 1,2 brak biegów

W moim Aveo nagle przestały wchodzić biegi 2, 4 i wsteczny linka jest OK. czy to może mieć związek ze skrzynią biegów. POMPCY!!!
_________________
nroza
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 34
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2015-01-15, 15:18   

Prawdopodobnie synchronizator padł. Wymiana do tanich, jak na nasze auta, nie należy ale też nie jest droga.
Wizytacja u mechanika i wymiana synchronizatora.
 
     
mpm 

Model Samochodu: aveo
Pomógł: 5 razy
Wiek: 50
Dołączył: 05 Maj 2011
Posty: 29
Skąd: Warszawa
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
Wysłany: 2015-01-15, 19:46   

Witam. Taka usterka wymaga interwencji fachowca, lub wizyty w serwisie. Bieg 2, 4, oraz wsteczny nie są ze sobą powiązane, są na oddzielnych tzw. "przesuwkach" wewnątrz skrzyni b.
Zużycie synchronizatorów objawia się zgrzytaniem przy próbie włączenia biegu w czasie jazdy, natomiast gdy samochód stoi powinien "wskoczyć". Wsteczny w tym modelu o ile wiem nie jest zsynchronizowany. Problem może dotyczyć mechanizmu lewarka zmiany biegów, bądź pozostałych elementów na zewnątrz skrzyni b. Istnieje oczywiście możliwość usterki wewnątrz skrzyni b. Można spróbować załączyć usterkowe biegi z komory silnikowej, bez użycia lewarka. Jeśli to się uda, to znaczy, że problem nie tkwi w skrzynce b. Zaznaczam, iż wszystko co napisałem, oparte jest na raczej skromnych informacjach uzyskanych od Ciebie.
 
     
roza 
nroza

Model Samochodu: aveo 1,2
Wiek: 62
Dołączyła: 15 Sty 2015
Posty: 3
Skąd: zielona góra
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2015-01-16, 08:26   

Dzięki za pomoc .Wcześniej nic nie zgrzytało czasami wyskakiwał 5 bieg po prostu rano odpaliłam samochód i wrzuciłam wsteczny a tu nic i tak to się zaczęło. Znajomy również mówł że to raczej nie synchronizator i właśnie poradził bez linek sprawdzić przy skrzyni czy wchodzą biegi. Dziś sprawdza i napisze jak jest. Może jeszcze jakieś sugestie , wszystkie porady mile widziane.
_________________
nroza
 
     
roza 
nroza

Model Samochodu: aveo 1,2
Wiek: 62
Dołączyła: 15 Sty 2015
Posty: 3
Skąd: zielona góra
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2015-01-16, 11:06   

Jestem po sprawdzeniu biegów przy skrzyni, wszystkie wchodzą. Nie wiem co dalej, bo linka jest ok. Czy ktoś ma jeszcze jakiś pomysł?
_________________
nroza
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: