Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
[T200] Skrzypienie z ty?u
Autor Wiadomość
beniusz

Model Samochodu: Aveo T200 1.2 8V
Pomógł: 2 razy
Dołączył: 27 Kwi 2013
Posty: 36
Skąd: Ruda Śląska
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 9/11
 81%
Wysłany: 2015-04-15, 10:16   [T200] Skrzypienie z tyłu

Od pewnego czasu zmagam się z dziwnymi dźwiękami dochodzącymi z tyłu pojazdu. Dźwięk występuje na koleinach, zjeździe z krawężnika i ostrym ruszaniu. Czasami słychać jakby z lewej, a czasami z prawej strony. Podobny jest do trzeszczenia starej szafy czy tapczanu.

Wypsikałem wszystkie gumy w tylnym zawieszeniu smarem silikonowym, wd40 i nic. Po myciu na myjni do wyschnięcia jest ok, później znowu zaczyna trzeszczeć. Najśmieszniejsze jest to, że jeśli ruszam samochodem na postoju to nic nie słychać. Otwieram bagażnik, siadam na bagażnik i nic.. cisza. Sprawdzanie na stacji diagnostycznej nic nie dało - amortyzatory sprawne i na szarpakach zawieszenie nie wydało żadnego dźwięku.

Wiem, że Aveo trzeszczy w przednim zawieszeniu np. na prograch zwalniających, ale to mam już "obcykane" bo to problem wielu. Po raz pierwszy od 9 lat pojawiło się z tyłu podobne trzeszczenie, ale głośniejsze i na każdej koleinie. Ręcę już opadają, czy ktoś coś może poradzić?
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 35
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2015-04-15, 13:13   

Miałem coś podobnego. Okazało się, że obejma od rury wydechowej lekko się odgięła i trzeba było ją delikatnie odgiąć. Nie wiem czy to będzie to samo co u Ciebie.
 
     
beniusz

Model Samochodu: Aveo T200 1.2 8V
Pomógł: 2 razy
Dołączył: 27 Kwi 2013
Posty: 36
Skąd: Ruda Śląska
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 9/11
 81%
Wysłany: 2015-04-16, 07:28   

Dzięki za propozycję jednak u mnie to nie rura wydechowa. Wczoraj położyłem się pod auto sprawdzić i trzyma się dobrze.

Zauważyłem jednak otwory w podwoziu, wycinane fabrycznie po obu stronach samochodu, blisko progów. Nawpuszczałem tam WD-40 rurką i wczoraj na jeździe testowej około 5km było cicho. Dziś jadąc do pracy znów zaczęło skrzypieć, ale dopiero po jakimś czasie. Ciężko mi to uchwycić na zdjęciu o jakie otwory chodzi jednak może ktoś wie co się za nimi kryje?

Postaram się znaleźć gdzieś zdjęcie podwozia Aveo - wtedy może uda mi się nakreślić o co mi chodzi :)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: