Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Stukanie podczas puszczania sprz?g?a
Autor Wiadomość
waldus

Model Samochodu: Captiva 2.4
Dołączył: 25 Sie 2014
Posty: 3
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2014-08-25, 10:34   Stukanie podczas puszczania sprzęgła

Cześć. Witam wszystkich. Spotkał się ktoś z takimi objawami - bo serwis mówi, że "ten typ tak ma" - odpowiedź raczej mało profesjonalna i mało uspokajająca.

Problem - podczas puszczania sprzęgła - podczas ruszania bądź zmiany biegów - kiedy prędkość obrotowa silnika musi wyrównać się z prędkością obrotową skrzyni (kół) słychać stukanie - jakby był luz pozwalający na delikatne przemieszczanie się dwóch wałków - dobry przykład to wsadzenie koła pasowego na wałek z za małym klinem, zanim koło pasowe napędzi wałek musi wybrać luz, potem następuje stuk - skasowanie luzu i już wszystko brzmi normalnie. Tak samo, jeśli specjalnie np jadąc z lekkiej górki puścimy gaz a następnie naciśniemy - znów prędkość silnik/koła będzie różna i w momencie ich wyrównywania się słychać stuk, stuk.... stuki z okolicy lewego przedniego koła/silnika w tym miejscu.

Czy ten typ tak ma na prawdę, czy po prostu tak wygodniej dla serwisu?

Proszę o pomoc.

Captiva 2.4 benzyna AWD 20000 km przebiegu.
 
     
lamer 

Model Samochodu: CAPTIVA 2013LTZ, 2.2D, automat
Pomógł: 3 razy
Dołączył: 12 Paź 2013
Posty: 112
Skąd: Zachód
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 12/20
 60%
Wysłany: 2014-08-25, 19:05   

Dowiedz się czy w tej wersji silnika jest koło dwumasowe. Jeżeli jest to obstawiam "jego winę".
 
     
waldus

Model Samochodu: Captiva 2.4
Dołączył: 25 Sie 2014
Posty: 3
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2014-08-25, 19:24   

Wg wszystkich znaków na ziemi dwumasa brak - zwykłe sprzęgło - to ni diesel w końcu.
 
     
lamer 

Model Samochodu: CAPTIVA 2013LTZ, 2.2D, automat
Pomógł: 3 razy
Dołączył: 12 Paź 2013
Posty: 112
Skąd: Zachód
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 12/20
 60%
Wysłany: 2014-08-25, 20:21   

No to sprawdź stan poduszek silnika i skrzyni. Jeżeli masz 4x4 to jeszcze łącznik elastyczny wału do przeglądu.
A najlepiej byłoby porównać "wrażenia" z identycznym samochodem. Jaki do rocznik?

EDIT:
W niektórych wersjach katalogów pojawia się: "Koło zamachowe 2-masowe sprawdzić, w razie potrzeby wymienić"
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2014-08-25, 21:31   

Nie mam tego auta ale być może miałem podobne stuki w Aveo. Przyczyną był wyeksploatowany łącznik stabilizatora w zawieszeniu (też lewe koło :-) . Nie zaszkodzi sprawdzić.
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
waldus

Model Samochodu: Captiva 2.4
Dołączył: 25 Sie 2014
Posty: 3
Skąd: Polska
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2014-08-26, 21:27   

Czyli do sprawdzenia:

- wyeksploatowany łącznik stabilizatora w zawieszeniu
- stan poduszek silnika i skrzyni. Jeżeli masz 4x4 to jeszcze łącznik elastyczny wału

ALE:

po 20 000 km, auto 3 lata ?

garażowane, jeżdżone spokojnie po trasie, zero terenu ?

Kurka sprawdzę te punkty, ale mnie to trochę przerasta - mam też auto co ma wiek pełnoletni i 200 000 km i nic z tych rzeczy nie było i nie wymaga wymiany.

kolego LAMER - o jakich katalogach mówisz ?
 
     
chev 

Model Samochodu: chevrolet captiva I 2.4 LPG FWD
Wiek: 39
Dołączył: 18 Wrz 2014
Posty: 13
Skąd: Konskie
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2015-08-03, 20:52   

Czy problem został rozwiązany? Mam to samo.
 
     
kilu

Model Samochodu: Captiva
Dołączył: 07 Wrz 2015
Posty: 6
Skąd: Tarnów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 5/9
 55%
Wysłany: 2015-09-07, 12:35   

Czesc
Czy komuś udało się to naprawić?
Jak tak to proszę o opis co było przyczyną?
Pozdrawiam
 
     
kilu

Model Samochodu: Captiva
Dołączył: 07 Wrz 2015
Posty: 6
Skąd: Tarnów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 5/9
 55%
Wysłany: 2015-09-10, 19:52   

up
 
     
kilu

Model Samochodu: Captiva
Dołączył: 07 Wrz 2015
Posty: 6
Skąd: Tarnów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 5/9
 55%
Wysłany: 2015-09-10, 19:52   

Czy rozwiązałeś ten problem bo mam to samo a ASO Twierdzi ze wszystko jest OK.
Dodam, że auto mam jeszcze miesiąc na gwarancji.
Dzięki wielkie za odpowiedź.
Kilu
 
     
John Wayne

Model Samochodu: Captiva LT 2.0D, 2007
Pomógł: 3 razy
Dołączył: 02 Lut 2015
Posty: 93
Skąd: Gdynia/Poznań
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 12/19
 63%
Wysłany: 2015-09-11, 07:16   

Może jakiś niezależny mechanik zdiagnozuje? Tutaj jest jawny konflikt interesów, za miesiąc się okaże, że jednak do wymiany części za 3000 :) Czego nie życzę.

Szkoda, że na forum taki mały odzew...
 
     
Korneliusz 

Model Samochodu: Captiva
Pomógł: 5 razy
Wiek: 54
Dołączył: 17 Lip 2014
Posty: 125
Skąd: Szczecin
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 5/22
 22%
Wysłany: 2015-09-11, 23:20   

Ano mały odzew :mrgreen:
No cóż tak juz jest. Forum jest ścisle pod markę a juz Captiva to niezbyt często widziany okaz na ulicach.
Jak ktoś ma potrzebę zasięgnąć informacji od mechaników / warsztatowców to może popytać na http://forum-mechanika.pl/

Sam się wiele nauczyłem na tym forum a i odpowiedzi sporo.
pozdr
 
     
ukaszek

Model Samochodu: Opel Antara
Dołączył: 18 Lis 2015
Posty: 12
Skąd: Warszawa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2015-11-18, 09:04   

Mam ten sam problem. Lekkie stuknięcie przy dodaniu i puszczeniu gazu ale w zasadzie tylko na pierwszym biegu. Mam tak już bardzo długo i nikt nie wie co to jest. Oglądali to fachowcy, bujali, szarpali i nic. Może rzeczywiście ten typ tak ma? :)

Pozdr
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 51
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 0/556
 0%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2015-11-18, 09:26   Re: Stukanie podczas puszczania sprzęgła

U mnie w Cruze są wyczuwalne szarpnięcia po zdjęciu nogi z gazu i po ponowny dodaniu gazu.
Po puszczeniu sprzęgła czasem słyszę stuknięcie.
ASO twierdzi, że to wina sprzęgła - proponowali odpłatną wymianę.
Dawno temu w Lacetti po objawie stukania wymieniono mi na gwarancji docisk sprzęgła, ale to nie pomogło.
_________________
Pozdrawiam, wicik.eu
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: