Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
?mierdzi przy ruszaniu
Autor Wiadomość
thurbo 
thurbo

Dołączył: 21 Lut 2010
Posty: 18
Skąd: stąd
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 8/8
 100%
Wysłany: 2010-12-20, 21:43   śmierdzi przy ruszaniu

co to może być? po nocnym postoju na mrozie gdy ruszam i dodam gazu zaczyna na krótko smierdzieć zapachem szamba w środku. po przejechaniu kilkuset metrów smród znika. Chevrolet lacetti beznyna 1,4 z klimą
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 13/1353
 1%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2010-12-20, 22:01   

może masz złej jakośći paliwo? a klime kedy ostatnio odgrzybiałes moze to ma cos wspólnego...wymień filtry powietrze i kabinowy powinno pomóc
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-12-20, 22:02   

Na noc zaciągasz hamulec ręczny? Może po zwolnieniu dzwigni jeszcze trzymnają jakiś czas?
 
     
thurbo 
thurbo

Dołączył: 21 Lut 2010
Posty: 18
Skąd: stąd
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 8/8
 100%
Wysłany: 2010-12-20, 22:29   

to raczej nie paliwo (Neste24) ani ręczny bo go nie zaciągam. dodam że ten smród jest gdy na parkingu cofam na śniegu i bardzo szybko znika. to nie jest też tak że piłuję auto bo ruszam z wyczuciem...
 
     
yacc 

Wiek: 37
Dołączył: 14 Lip 2010
Posty: 4
Skąd: Białystok
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2010-12-20, 22:50   

mam to samo, smierdzi przy ruszaniu na mrozie; z tego co sie orientuje to katalizator i zlej jakosci paliwo
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2010-12-20, 23:24   

u mnie też tak jest, dopiero od kliku dni. Co prawda odgrzybiania w tym roku nie robiłem (i na to stawiam) ale wszystkie filtry były wymieniane. Wali tylko jak włączam ogrzewanie.
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-12-20, 23:31   

A ktoś mi pisał że niepotrzebnie odgrzybiałem klimę po 1 roku eksploatacji, jeśli diagnoza Maidenmana się potwierdzi to tylko utwierdzi mnie to w przekonaniu że słusznie zrobiłem
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2010-12-21, 09:41   

Dziś wszystko było ok. Ewentualne zapachy (jeśli czasem są) to znikają, lub węch się przyzwyczaja.
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
yacc 

Wiek: 37
Dołączył: 14 Lip 2010
Posty: 4
Skąd: Białystok
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2010-12-21, 16:57   

u mnie nie ma klimy wiec klima odpada :)
 
     
nadamus
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-12-21, 17:10   

ja bym postawił na katalizator ale..... wszytsko w porządku jeśli po jakimś czasie smrodek ginie ;-) chodzi o to że katalizator potrzebuje nagrzać się do "normalnej" temperatury tj ok 170 stopni. zanim się jednak nagrzeje to nie pracuje normalnie (nie spełnia swojej roli). o ile latem nagrzewa się bardzo szybko to przy obecnych temteraturach musi minąć trochę czasu ;-) jeśli zapach nie mija (po nagrzaniu) to jest się czym martwić
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2010-12-21, 23:05   

Dziś nic nie było, więc stawiam że teoria nadamusa może być słuszna, wobec tego więcej się nie stresuję.
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
thurbo 
thurbo

Dołączył: 21 Lut 2010
Posty: 18
Skąd: stąd
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 8/8
 100%
Wysłany: 2010-12-22, 12:44   

u mnie ten smrodek mija po kilku sekundach. jak odpalę auto przy np -8C to nie śmierdzi od razu - odśnieżam dach, skrobię szyby, na tym mija mi 10 minut, wrzucam wsteczny, wciskam gaz ("lekko) i wtedy jest taki pojedyńczy wyziew smrodu szambowego.

w styczniu robię roczny przegląd gwarancyjny więc spytam szto to może być
 
     
thurbo 
thurbo

Dołączył: 21 Lut 2010
Posty: 18
Skąd: stąd
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 8/8
 100%
Wysłany: 2010-12-22, 12:47   

aha - gorący nawiew na szybę też włączam od razu po odpaleniu ale smrodek jest dopiero przy przygazowaniu
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: