Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z obrotami (Aveo t200 1.2 8v)
Autor Wiadomość
Adam553 

Model Samochodu: Aveo \T200
Wiek: 25
Dołączył: 15 Maj 2016
Posty: 3
Skąd: Bytom
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-05-15, 23:24   Problem z obrotami (Aveo t200 1.2 8v)

Witam, mam problem z obrotami w Aveo t200 2004r, 1.2 8v, bez gazu, przebieg 97tyś. A mianowicie po czyszczeniu przepustnicy silnik "na luzie" nie schodzi po niżej 1400rpm, przepustnica nie posiada silniczka krokowego, świece w dobrym stanie, układ dolotowy szczelny, nowa uszczelka korpusu przepustnicy, wężyki i wtyczki na swoim miejscu. Robiłem adaptacje programem Chevrolet Explorer 1.7 i bez zmian.
Pytanie do Was czy macie jakieś pomysły co może być nie tak, może ktoś miał podobnie?
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 34
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2016-05-16, 11:38   

Sam czyściłeś tą przepustnicę czy u mechanika? Obroty na jałowym falują czy są stałe? Rzuć okiem na linkę gazu pod maską, czy przypadkiem nie została w jakiś sposób przestawiona, bo ją można podregulować.
 
     
Adam553 

Model Samochodu: Aveo \T200
Wiek: 25
Dołączył: 15 Maj 2016
Posty: 3
Skąd: Bytom
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-05-16, 12:47   

Przepustnicę czyściłem sam specjalnym preparatem, nie ma żadnego nagaru jest czysta, linki wydaje się w porządku, a co do regulacji to jak ona wygląda?
Obroty lekko falują 1400rpm-1300rpm nie wiele ale falują, mam wersję bez obrotomierza, obroty sprawdziłem w programu Chevrolet Explorer 1.7, i wykres jest falujący.
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 34
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2016-05-16, 12:54   

Linka powinna być delikatnie luźna tak, żeby nie naciągała kółka gazowego. Czy ono się u Ciebie opiera na bolcu czy jest trochę jakby zawieszone na lince?
 
     
Adam553 

Model Samochodu: Aveo \T200
Wiek: 25
Dołączył: 15 Maj 2016
Posty: 3
Skąd: Bytom
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2016-05-16, 13:18   

Linka jest luźna, nie naciąga kółka gazowego, jest ok 2-3mm przerwy po między metalowym trzpieniem a plastikowym kółkiem w którym jest linka gazu.
Edit. Tutaj załączam zdjęcie: http://www.image-share.com/ijpg-3241-7.html
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: