Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z parktronikiem
Autor Wiadomość
Korneliusz 

Model Samochodu: Captiva
Pomógł: 5 razy
Wiek: 53
Dołączył: 17 Lip 2014
Posty: 125
Skąd: Szczecin
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 5/22
 22%
Wysłany: 2015-03-12, 21:10   

Link nie działa prawidłowo.
Ale dzięki za info
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-01, 14:23   

Mam pytanko,czy jest bezpiecznik od czujników cofania?
 
     
Johny

Model Samochodu: CAPTIVA 2.0 VCDI
Pomógł: 4 razy
Dołączył: 27 Lis 2014
Posty: 35
Skąd: Mazowieckie
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 8/11
 72%
Wysłany: 2016-02-01, 14:38   

Według schematów na pracę czujników cofania mogą mieć wpływ bezpieczniki F 13- 10A i F 18 - 10A.
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-01, 15:38   

Ok.Zaraz będe sprawdzał.
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-01, 16:14   

Bezpieczniki ok.A problem wygląda tak:po włączeniu wstecznego 1 gong,potem ciągły dżwięk.czujniki dobre,przewody do pierwszej kostki sprawdzone i ok.
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-02, 13:22   

Może żle napisałem,miałem na myśli że przewody i bezpieczniki są dobre a czujniki ciągle widzą przeszkode.Kontrolka działa jak należy,po wykonaniu testu jest jeden dłuższy gong.Macie jakieś pomysły co jest nie tak???
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2016-02-02, 16:00   

marek80 napisał/a:
po wykonaniu testu jest jeden dłuższy gong


Jak jeden dźwięk to wg. schematu walnięty lewy skrajny czujnik.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-02, 16:31   

Ale słychać charakterystyczne cykanie,takie samo jak w pozostałych,a dźwięk jest taki sam jak przed awarią
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2016-02-02, 18:24   

To na próbę możesz odpiąć wtyczkę z któregoś z czujników i zobaczyć czy dźwięk też będzie taki sam. A to cykanie to gdzie słychać? Awarię parktronika miałem dwa razy, w każdym przypadku winowajcą u mnie okazał się uszkodzony czujnik.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-02, 19:43   

Tykanie w każdym czujniku.Po dłuższej zabawie zaczęły działać,tylko,że gdy się zbliżę do drugiego od lewej nie ma sygnału ciągłego tylko przerywany,tak jakby przeszkoda była daleko,reszta działa prawidłowo tzn sygnał jest ciągłyTeraz nie wiem czy da się z nim coś zrobić,czy nowy.Miał ktoś podobną awarię?
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-21, 11:45   

Ktoś wie czy czujniki cofania są podłączone do świateł cofania,czy do czujnika od R przy skrzyni biegów?
 
     
Johny

Model Samochodu: CAPTIVA 2.0 VCDI
Pomógł: 4 razy
Dołączył: 27 Lis 2014
Posty: 35
Skąd: Mazowieckie
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 8/11
 72%
Wysłany: 2016-02-21, 21:07   

Według schematów moduł parktronika dostaje sygnał z BCM (komputer nadwozia). Nie widzę bezpośredniego połączenia z czujnikami wstecznego biegu.
 
     
marek80 

Model Samochodu: chevrolet captiva 2.4
Dołączył: 31 Sty 2016
Posty: 9
Skąd: radomsko
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2016-02-22, 20:06   

Dziękuje za podpowiedź.
 
     
Patryk 

Model Samochodu: Chevrolet Captiva
Dołączył: 14 Cze 2016
Posty: 4
Skąd: Brzeg Dolny
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2016-06-15, 22:36   

Witam, u mnie również świeci błąd parktronika, zrobiłem test czujników w którym sygnał dźwiękowy poinformował mnie że są 4 czujniki uszkodzone.
Trochę jest to podejrzane, może brakuje masy w przewodzie,tylko który to przewód - pin?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: