Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z odpaleniem samochodu
Autor Wiadomość
Dragen

Model Samochodu: Chevrolet Cruze 1.8 LT 2010
Dołączył: 21 Lis 2013
Posty: 78
Skąd: Rz
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 13/16
 81%
Wysłany: 2016-08-14, 10:16   Problem z odpaleniem samochodu

Dziś chcąc wyjechać samochodem ku mojemu zdziwieniu nie mogłem go uruchomić. Po przekręceniu zapłonu silnik zachowywał się jakby był rozładowany samochód. Po którejś kolejnie próbie zapalenia samochodu zaczęło coś pod maską stukotać. Czy ktoś wie może dlaczego nie mogę go uruchomić. Pierwszy raz mam taki problem, Zawsze zapalał.
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2016-08-14, 10:31   

Koniec akumulatora....jak go meczyles to rozladowales go do "zera" i stąd ten stukot. Pytanie tylko czy wystarczy zmienić akumulator czy może jakiś odbiornik wysysa prąd z auta ale to każdy elektryk Tobie zmierzy gratis.
 
     
Dragen

Model Samochodu: Chevrolet Cruze 1.8 LT 2010
Dołączył: 21 Lis 2013
Posty: 78
Skąd: Rz
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 13/16
 81%
Wysłany: 2016-08-14, 10:50   

Podpiąłem prostownik do akumulatora. Zobaczę za jakiś czas czy odpali. Dziwi mnie dlaczego się rozładował skoro jeżdżę codziennie autostradą, bardzo mało po mieście. Może czas wymienić na nowy.
 
     
zdzis.michal 
Zdzis

Model Samochodu: Cruze
Pomógł: 5 razy
Dołączył: 26 Mar 2014
Posty: 350
Skąd: Gdańsk
Poziom: 17
HP: 6/630
 1%
MP: 301/301
 100%
EXP: 19/41
 46%
Wysłany: 2016-08-14, 14:40   

Dragen napisał/a:
Dziwi mnie dlaczego się rozładował skoro jeżdżę codziennie autostradą, .


Może być zwarcie w jednej z celi. Kiedyś coś takiego przerabiałem. Sprawdź napięcie na klemach.
 
     
Dragen

Model Samochodu: Chevrolet Cruze 1.8 LT 2010
Dołączył: 21 Lis 2013
Posty: 78
Skąd: Rz
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 13/16
 81%
Wysłany: 2016-08-17, 07:50   

Po 5h ładowania akumulatora samochód odpalił bez problemu.
Po dwóch dniach jeżdżenia znów się rozładował. Muszę kupić nowy akumulator.
Co polecacie do Cruze 1,8?
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2016-08-17, 12:00   

endriu333 napisał/a:
Koniec akumulatora....jak go meczyles to rozladowales go do "zera" i stąd ten stukot.

Dokładnie.
Charakterystyczny stukot może wzbudzić zdziwienie u właściciela Cruze gdy ten usłyszy go po raz pierwszy.

W praktyce oznacza on że już żadnej próby zakręcenia silnikiem nie będzie (pomimo utrzymujących się w systemie elektrycznym resztek napięcia)
można sobie odpuścić kręcenie i czas założyć kable prostownika lub wymienić aku.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2016-08-17, 12:04   Akumulator Cruze 1.8

Dragen napisał/a:
Muszę kupić nowy akumulator. Co polecacie do Cruze 1,8?


Tutaj masz wszystko o akumulatorze w Cruze:
:arrow: http://www.forum.chevrole...p?p=48527#48527

Ja już swój w Cruze 1.8 wymieniałem - opisałem też w tym temacie na jaki
oraz jak to zrobić żeby nic nie połamać.

Z wymienionego akumulatora jestem bardzo zadowolony <ok>
więc spokojnie polecam.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
Dragen

Model Samochodu: Chevrolet Cruze 1.8 LT 2010
Dołączył: 21 Lis 2013
Posty: 78
Skąd: Rz
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 13/16
 81%
Wysłany: 2016-08-17, 15:54   

Właśnie wróciłem od mechanika. Chciałem wymienić akumulator ale mechanik stwierdził, że bateria jest w porządku. Podłączył pod baterie urządzenie (prawdopodobnie miernik) i wskazywało mi ponad 14 gdzie norma to 12. Później obciążył ją jakimś przyrządem i dalej stwierdził, że z bateria wszystko w porządku. Zapytał się mnie ile ładowałem prostownikiem akumulator. Powiedziałem 5h, a on na to, że za mało i najlepiej zostawić ładowanie na 16h i dopiero w tedy sprawdzić. Na pytanie dlaczego za pierwszym razem się rozładował to nie miał pojęcia. Mówiłem, że jeszcze często i długie odcinki. Mam ładować wolno a długo.

Co do mojego prostownika to posiadam takie coś:


Dlaczego gdy ustawie na HIGH to ładuje mi wolniej niż gdy ustawie na LOW?

Przecież wolne ładowanie powinno ładować dłużej od szybkiego a tu na odwrót.
 
     
Dragen

Model Samochodu: Chevrolet Cruze 1.8 LT 2010
Dołączył: 21 Lis 2013
Posty: 78
Skąd: Rz
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 13/16
 81%
Wysłany: 2016-08-19, 09:39   

Wczoraj samochód po 16 godzinach ładowania odpalił bez problemu. Dziś z ciekawości mimo, że odpalił podpiąłem go pod prostownik i okazało się że mam prawie 0% naładowanych baterii. Co z nim jest?
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: