Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z odpaleniem
Autor Wiadomość
Wesley 

Model Samochodu: Epica 2.0 + gazownia
Pomógł: 1 raz
Wiek: 39
Dołączył: 29 Cze 2015
Posty: 64
Skąd: Warszawa
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 13/14
 92%
Wysłany: 2016-09-18, 21:30   

Maidenman napisał/a:
Miałem podobnie 2 tygodnie temu, ale zdiagnozowałem problem zanim pojawiły się problemy z odpalaniem (brakowało mocy rano na zimnym silniku i auto turlało się pomimo gazu do dechy).


Przez ile Ci się tak zachowywał samochód? Bo ja mam teraz taki objaw, że rano (albo po 8h postoju jak w pracy jestem) samochód odpala normalnie ale jak wcisnę gaz do dech to obroty spadają do 400/500 i samochód jakby się dławił. Po kilki sekundach jest już OK. Tej objaw jest tylko na zimnym silniku.
 
     
Kraviec 
Epica 2.0 24V

Model Samochodu: Epica 2.0 24V
Pomógł: 2 razy
Wiek: 33
Dołączył: 04 Lip 2015
Posty: 50
Skąd: Grodzisk Mazowiecki
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 12/13
 92%
Wysłany: 2016-09-19, 12:25   

Wesley, To również może być problem z instalacją LPG, rozjechane mapy, puszczanie gazu przez wtryski albo przez reduktor podciśnieniem.
Tak jak już tutaj przewijało się wiele razy, odepnij na noc akumulator, pojedź do pracy wyłącznie na benzynie i zobaczysz czy po wyjściu z pracy jest różnica.
_________________
Epica 2.0 24V
 
     
Wesley 

Model Samochodu: Epica 2.0 + gazownia
Pomógł: 1 raz
Wiek: 39
Dołączył: 29 Cze 2015
Posty: 64
Skąd: Warszawa
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 13/14
 92%
Wysłany: 2016-09-19, 14:04   

Ale samochód ma problem na benzynie.
 
     
ojek 

Model Samochodu: Epica
Wiek: 52
Dołączył: 14 Wrz 2016
Posty: 1
Skąd: Węgrów
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2016-09-19, 14:10   

Właśnie może chodzić o gaz, jeśli zawór puszcza Ci gaz to silnik musi go najpierw wyrzucić bo ciężko mu go zapalić. Zrób jak koledzy podpowiadają i pojedź tylko na benzynie, dla pewności możesz też zawór na butli zakręcić i wypalić resztkę gazu z układu.
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2016-09-19, 19:33   

Dokładnie - złe działanie gazu może wpływać na pracę silnika na benzynie. Możesz wypiąć aku, pojeździć na benzynie i szybko znajdziesz się bliżej źródła usterki.

Wesley napisał/a:
Przez ile Ci się tak zachowywał samochód?

Tak jak Tobie, krótko. Przez pierwsze 50-100m. Z każdym metrem pracował coraz lepiej.
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: