Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-16, 06:29
Aveo 1.4 v8 problem ze sprz?g?em
Autor Wiadomość
Lutz 

Model Samochodu: Chevrolet Aveo
Wiek: 47
Dołączył: 22 Kwi 2011
Posty: 4
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2011-07-04, 23:16   Aveo 1.4 v8 problem ze sprzęgłem

Witam wszystkich serdecznie.
To mój pierwszy post na forum, więc proszę o wyrozumiałość, , mam problem ze sprzęgłem w Aveo 1.4 z 2004r z przebiegiem ok. 127000 km.
Gdy uruchamiam zimny samochód sprzęgło działa normalnie, nie ma problemów z wysprzęglaniem, zmianą biegów, ruszaniem. Pedał sprzęgła chodzi lekko i gładko a jego wciskaniu nie towarzyszą praktycznie żadne odgłosy.
Gdy jednak silnik dobrze się nagrzeje opisana powyżej sytuacja nieco się zmienia, to znaczy sprzęgło w dalszym ciągu pracuje normalnie (nie ma problemów z ruszaniem, zmianą biegów itp.) ale pedał sprzęgła nie porusza się już płynnie (choć nadal lekko), ale z wyraźnymi oporami co kilka mm a jego wciskaniu i puszczaniu towarzyszy trzeszczenie. (Wciskanie pedału sprzęgła przypomina mi piłowanie deski piłą o grubych zębach).
Gdy silnik ostygnie, pedał sprzęgła pracuje znów gładko i bez oporów, gdy się nagrzeje opory i trzeszczenie powraca. Na początku pomyślałem, że „kończy się” sprzęgło, ale sytuacja taka utrzymuje się już od kilku miesięcy a samochód jeździ w zasadzie normalnie więc to chyba nie to.
Czy ktoś z doświadczonych Kolegów ma może pomysł, gdzie leży problem?
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-07-05, 13:20   

Jeśli słychać odgłosy typu szum chrobotanie obcieranie które zanika po wciśnięciu pedału sprzęgła to świadczy o zużytym łożysku oporowym.

Jesteś z Łodzi więc mogę Ci to dokładnie obadać na żywo.
 
     
Lutz 

Model Samochodu: Chevrolet Aveo
Wiek: 47
Dołączył: 22 Kwi 2011
Posty: 4
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2011-07-05, 14:24   

Chrobotanie i obcieranie nie zanika po wciśnięciu pedału sprzęgła, ale jest słyszalne i odczuwalne podczas jego wciskania, gdy silnik jest dobrze nagrzany.

Jeśli znajdziesz czas, to bardzo chętnie.
 
     
garmin
Szofer T200


Model Samochodu: Chevrolet
Pomógł: 2 razy
Dołączył: 17 Lis 2010
Posty: 118
Skąd: Polska
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 18/20
 90%
Wysłany: 2011-07-06, 03:07   

Możliwe że przyczyna leży przy pedale sprzęgła lub lince. Czy jak naciskasz sprzęgło słychać trzaski w okolicach nóg ?? Nad pedałem jest taki plastikowy element który lubi takie dźwięki wydawać, pracuje na sucho wiec może warto go czymś przesmarować ;-)
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-07-06, 10:58   

garmin napisał/a:
Możliwe że przyczyna leży przy pedale sprzęgła lub lince.



Tam nie ma linki tylko jest wysprzęglik hydrauliczny.
 
     
Lutz 

Model Samochodu: Chevrolet Aveo
Wiek: 47
Dołączył: 22 Kwi 2011
Posty: 4
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2011-07-06, 13:42   

Chrobotanie i trzeszczenie słychać spod maski z okolic łapy sprzęgła, nie wiem tylko czy trzeszczy łapa sprzęgła, wysprzęglik, czy może łożysko wyciskowe.

Smarowałem dla pewności oś na której osadzony jest pedał sprzęgła i miejsce styku wysprzęglika z łapą sprzęgła. Na zimnym lub niezbyt nagrzanym silniku wszystko jest ok, a na dobrze nagrzanym pojawia się trzeszczenie i "chropowata" praca pedału sprzęgła.

Słyszałem dwie moim zdaniem dość prawdopodobne przyczyny problemu:
1. zaczyna zacierać się łożysko oporowe i gdy silnik się nagrzeje przesuwa się z oporami po wałku sprzęgłowym, stąd "chropowatość" odczuwalna na pedale
2. zaciera się tłok w obudowie wysprzęglika i pod wpływem temperatury dodatkowo rozszerza co daje w rezultacie w/w objawy.
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2011-07-09, 13:49   

przy takim przebiegu i sprzęgło?
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
mson 


Model Samochodu: Chevrolet AVEO & CAPTIVA
Pomógł: 1 raz
Wiek: 33
Dołączył: 20 Sie 2010
Posty: 136
Skąd: Kraków
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 16/22
 72%
Wysłany: 2011-07-09, 15:43   

ryjek napisał/a:
przy takim przebiegu i sprzęgło?


U kolegi w aveo 2010, przy 11tys. km wymienili cały zestaw sprzęgła.
_________________
------------------------------
CHEVROLET AVEO B+ Hatchback 2010 - 1.2 16V 84 KM
------------------------------------------------------------
 
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-07-22, 18:05   

Lutz, czy rozwiązałeś Swój problem?
 
     
Lutz 

Model Samochodu: Chevrolet Aveo
Wiek: 47
Dołączył: 22 Kwi 2011
Posty: 4
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 3/9
 33%
Wysłany: 2011-07-25, 15:14   

Marco napisał/a:
Lutz, czy rozwiązałeś Swój problem?


Nie, cały czas utrzymują się opisywane przeze mnie objawy.
Najprawdopodobniej miałeś rację, sugerując, że problemem jest łożysko oporowe przesuwające się po wałku sprzęgłowym. Istnieje też możliwość, że trzeszczy łapa sprzęgła, która po nagrzaniu się silnika zaczyna pracować z oporem. Ponieważ jednak opisana przeze mnie sytuacja utrzymuje się już dość długo a w zasadzie nic złego się nie dzieje, sprzęgło pracuje normalnie a podczas próby ruszenia na dowolnym biegu z zaciągniętym hamulcem ręcznym samochód gaśnie, na razie nie będę nic z tym robił i zobaczę jak sytuacja się rozwinie.
Dziękuję za pomoc.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: