Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-21, 12:36
HELP: Problemy, usterki, i takie tam ró?ne
Autor Wiadomość
guzik1978 


Model Samochodu: Chevrolet ORLANDO LT 1.8
Pomógł: 6 razy
Wiek: 41
Dołączył: 17 Lut 2012
Posty: 152
Skąd: Wrocław
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 10/25
 40%
Wysłany: 2012-02-28, 15:44   

Ja u siebie dziś sprawdziłem tylne drzwi i rzeczywiście na jednych z drzwi różek jest obtarty,dlatego poczekam na kolegę,który miał dziś jechać do serwisu z tym samym problemem. :)
 
 
     
mario

Model Samochodu: Chevrolet Orlando
Pomógł: 7 razy
Dołączył: 07 Gru 2011
Posty: 58
Skąd: Kraków
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2012-03-01, 09:28   

Cytat:
...w obu dolnych narożnikach tylnych drzwi zauważyłem obdarcia lakieru do żywej blachy wynikające, wg mnie z niewłaściwej regulacji lub montażu drzwi.


Też zauważyłem takie zarysowania na dwóch tylnych drzwiach - wygląda na małe niedopasowanie z plastikowymi listwami, na grubość lakieru.
 
     
zawel
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2012-03-01, 10:47   

gamar napisał/a:

Zwróćcie uwagę na swoje tylne drzwi - ciekawe czy to odosobniony przypadek czy jakaś seryjna niedoróbka ?

U mnie, na szczęście, nic nie ma. Drzwi mają tam trochę luzu.
 
     
gamar 

Model Samochodu: Chevrolet Cruze 1.4 T kombi
Pomógł: 1 raz
Dołączył: 30 Sie 2011
Posty: 23
Skąd: Czeladź woj. ślaskie
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 5/9
 55%
Wysłany: 2012-03-01, 20:48   

guzik1978 napisał/a:
..... poczekam na kolegę,który miał dziś jechać do serwisu z tym samym problemem. :)



Wróciłem z serwisu ... okazało się że nie jest to wina regulacji drzwi ale niewłaściwego montażu plastikowych listew. W serwisie listwy zdemontowano i zamontowano we właściwej pozycji i już nic nie obciera. Zrobili zaprawki na uszkodzeniach lakieru na krawędzi drzwi, alternatywą było lakierowanie całych drzwi - na co się oczywiście nie zgodziłem ;-) . Zamówili też nową chromowaną listwę na tylą klapę, na którą muszę jednak poczekać około tygodnia.
 
     
BigMac

Model Samochodu: CHEVROLET CRUZE
Dołączył: 01 Mar 2012
Posty: 45
Skąd: z salonu
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 7/13
 53%
Wysłany: 2012-03-02, 16:15   

meowth napisał/a:
U mnie (narazie) brak jakichkolwiek zarysowań w okolicach drzwi zarówno na drzwiach jak i na karoserii.
Przy okazji sprawdziwłem jak wszystkie 5 się lekko zamykają i czy gdzieś nie opadły.
Czasami jak się wsiada z kurtką lub dłuższym płaszczem to jest problem z ich zamknięciem bo płaszcz włazi między siedzienia a plastiki drzwi i nie chcą się zamknąć :-)
Jedyną niedoróbką którą poprawie jak nawiedzę ikeę to ramka tablicy rejestracyjnej z tyłu, przy zamykaniu klepie jak panewki w polonezie.


Propouje przewiercic tablice rejestracyjne i wlozyc je w podkladke ktora masz i wszystko razem przykrecic, dobrze jest tez kupic taka specjalna naklejke gumowa pod tablice rejestracyjne, powinni miec w ASO, w Oplu zawsze takie sa, wtedy nic nie stuka i puka przy zamykaniu klapy bagaznika.

Pozdrawiam,

Marcin Rogowski
 
     
guzik1978 


Model Samochodu: Chevrolet ORLANDO LT 1.8
Pomógł: 6 razy
Wiek: 41
Dołączył: 17 Lut 2012
Posty: 152
Skąd: Wrocław
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 10/25
 40%
Wysłany: 2012-03-02, 23:05   

Wróciłem z serwisu ... okazało się że nie jest to wina regulacji drzwi ale niewłaściwego montażu plastikowych listew. W serwisie listwy zdemontowano i zamontowano we właściwej pozycji i już nic nie obciera. Zrobili zaprawki na uszkodzeniach lakieru na krawędzi drzwi, alternatywą było lakierowanie całych drzwi - na co się oczywiście nie zgodziłem ;-) . Zamówili też nową chromowaną listwę na tylą klapę, na którą muszę jednak poczekać około tygodnia.


A dużo czasu spędziłeś w serwisie? Ja po dokładnym umyciu jak już będzie ciepło posprawdzam, na jednych drzwiach coś takiego mam. Acha i szok, że ta duża listwa już "dostała" bąbelków.

[ Dodano: 2012-03-02, 23:06 ]
Powyższe pytanie do gamara :)
 
 
     
gamar 

Model Samochodu: Chevrolet Cruze 1.4 T kombi
Pomógł: 1 raz
Dołączył: 30 Sie 2011
Posty: 23
Skąd: Czeladź woj. ślaskie
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 5/9
 55%
Wysłany: 2012-03-03, 15:25   

guzik1978 napisał/a:
A dużo czasu spędziłeś w serwisie?



W sumie około 3 godzin, na co złożyła się wstępna ocena pracownika obsługi serwisu, prace przy regulacji listew oraz mycie auta i zrobienie zaprawek.
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-03-14, 18:08   

w końcu udało mi się znaleźć chwilkę na nagranie błędu systemu infotainment z navi 600 i przy okazji złapałem różnicę poziomów radio vs USB
filmik tutaj:
http://youtu.be/mfOTbQ2wY04
kto ma taki sam ręka w górę! :-)

[ Dodano: |4 Kwi 2012|, o 07:58 ]
błąd systemu infotainment naprawiony!!! (bynajmniej pod tym adresem co się wieszał)
Rozwiązaniem jakie zaproponował chevrolet polska była wymiana karty SD z mapą, która się 'nie wiesza'. Sprawdziłem osobiście i działa! wystarczyło tylko 3-miesiące aby usunąć usterkę! I love Chevi :-)
Z radości, aż nagram filmik i umiesczę na YT jak to przyjemnie można wybrać adres i system się nie wiesza.

[ Dodano: |13 Kwi 2012|, o 08:33 ]
Już miałem nagrywać wyczesany filmik jak mapa nie wiesza się na feralnym adresie i jak wspaniała jest firma Chevrolet, a tu... ZONK! okazuje się, że nie mam ulic które miałem na poprzedniej mapie, czyli podmienili mi na starszą wersję mapy na której nie wiesza się dany adres.
Podpowiedzcie mi jak rozwiązać ten problem? Napisałem maila do cac'a.
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-07-06, 10:06   

comtv, do tej pory po zainstalowaniu modułu nie miałem tego problemu ze wskaźnikiem paliwa.
Dzisiaj umówiony jestem na wymianę karty SD na 'aktualną' - pojedziemy, zobaczymy :-)

[ Dodano: |7 Lip 2012|, o 21:57 ]
no i mam... znowu wersję wieszającej system mapy! brawo Chevrolet Polska!
Dodatkowo odkryłem kolejny punkt na mapie w którym system się resetuje.
Wystarczy wybrać 'z mapy' Lidl na ul. Grochowskiej w Warszawie
Gdzie to można zgłosić jak nie do ChP?

[ Dodano: |10 Lip 2012|, o 22:33 ]
nosz kurde, 7 miesięcy wytrzymało lusterko wewnętrzne którego nigdy nie używałem, można żec nigdy bo na 7 miesięcy i 10k km użyłem je 2 razy ( raz jak kupiłem samochód musiałem sprawdzić co to jest, a drugi jak pokazałem żonie że taki wynalazek mamy w samochodzie) właśnie dziś musiało się zepsuć! ech..
 
     
zawel
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2012-07-14, 14:53   

meowth napisał/a:

[ Dodano: |10 Lip 2012|, o 22:33 ]
nosz kurde, 7 miesięcy wytrzymało lusterko wewnętrzne którego nigdy nie używałem, można żec nigdy bo na 7 miesięcy i 10k km użyłem je 2 razy ( raz jak kupiłem samochód musiałem sprawdzić co to jest, a drugi jak pokazałem żonie że taki wynalazek mamy w samochodzie) właśnie dziś musiało się zepsuć! ech..

Ja od wymiany nie zamykam i jak dotąd się nie zepsuło :D
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-07-18, 13:07   

problem z navi dalej istnieje umieściłem linka do drugiego filmu w innym miejscu mapy, coraz bardziej jestem przekonany, że GM sprzedał mi lipę a nie działające urządzenie, co gorsza nie potrafią tego naprawić w przyzwoity sposób.
link też tutaj: http://www.youtu.be/ZKx8mgTGL-A
dodatkowo:
- lusterko wewnętrzne zepsuło się od nieużywania - a to ci :-)
- nie działająca funkcja zamykania drzwi po rozpoczęciu jazdy
- znacznie ciszej odtwarzana jest muzyka ze źródeł Audio CD i USB - widać/słychać to na jednym i drugim filmie.
- ...ciekawe co jeszcze :-]

[ Dodano: |18 Lip 2012|, o 14:11 ]
etac_owiec napisał/a:
Pamietajcie ze na zgloszenie usterki jest okreslonyczas a dokladnie 2 miesiace i jak powiesz w serwisie ze było to dawno to maja prawo odmowic naprawy zgodnie z prawem.

przecież gwarancja nie trwa 2 miesiące, jak to jest?
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2012-07-18, 15:29   

meowth napisał/a:

etac_owiec napisał/a:
Pamietajcie ze na zgloszenie usterki jest okreslonyczas a dokladnie 2 miesiace i jak powiesz w serwisie ze było to dawno to maja prawo odmowic naprawy zgodnie z prawem.

przecież gwarancja nie trwa 2 miesiące, jak to jest?

Jeśli w ASiO, powiesz że np. lusterko już pół roku nie działa, ale nie chciało Ci się głosić to mogą odmówić naprawy gwarancyjnej, tak jak Kolega wyżej pisał.
_________________
Tworzymy nową przyszłość :)
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-07-18, 18:23   

SebaSRS, to w moim przypadku zepsuło mi się 10 lipca, więc jeszcze mam czas ;-) co również nie oznacza, że jak bym pojechał do ASO i powiedział że zepsuło się wczoraj to by raczej nie mieli jak sprawdzić, ke?
 
     
bboozzoo

Model Samochodu: Chevrolet Orlando
Dołączył: 14 Maj 2012
Posty: 1
Skąd: Łódź
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2012-07-23, 19:18   

Z usterek:
- nierówno pracujące hamulce - pedał hamulca wchodzi moim zdaniem dość głęboko, co ciekawe podczas hamowania, raz płycej a raz głębiej trzeba wciskać pedał żeby zahamować (żeby nie było to oczywiście przy tej samej prędkości) - serwis twierdzi ze jest dobrze; moze tak jest w nowych samochodach, dużo nowymi nie jeździłem, ale nie przypominam sobie żebym coś takiego zauważył
- przełączające się radio w momencie ściszania - występuje losowo, w momencie wciskania -, zmienia się ścieżka/radiostacja tak jakby wcisnąc w dól SRC - serwis nic nie twierdzi, nie rozumieją problemu
- parujące światło od wstecznego - serwis juz raz to naprawiał
- praca na LPG z klimą po raz pierwszy - silnik dość muli, łatwiej o szarpnięcie - serwis twierdzi że tak ma/może być
- i znowu, LPG z klimą - w momencie wciśnięcia sprzęgła obroty czasem spadają dość mocno poniżej jałowych, widać jak kontrolka od gazu ma przez chwilę kolorek pomarańczowy (przęłącza się z benzyny na gaz?)

Ktoś może miał podobne przypadłości?
 
     
DADI01 

Model Samochodu: Orlando
Dołączył: 26 Lut 2012
Posty: 9
Skąd: Warszawa
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2012-08-05, 21:28   

Witam wszystkich w moim Orlando pojawił sie inny problem a mianowicie zmechacenia na fotelu kierowcy dokładnie na samym "siedzeniu". Nie wiem co jest grane, gdyz nie czyściłem siedzenia w żaden sposób. Przy odkurzaniu nie było możliwości zmechacenia. Zbliża mi sie 1 przegląd zgłoszę to na reklamacje, ciekawe jak to rozpatrzą.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: