Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-16, 14:08
sprawne hamulce w aucie... wa?na rzecz - usterka pompy(?)
Autor Wiadomość
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 35
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 13/1353
 1%
MP: 646/646
 100%
EXP: 58/68
 85%
  Wysłany: 2012-02-05, 01:06   sprawne hamulce w aucie... ważna rzecz - usterka pompy(?)

Mam świeżą "usterkę" w moim Aveo. a mianowicie dzisiaj rano wybraliśmy się z dziewczyną do małego ośrodka narciarskiego pod Krakowem w Laskowej na jednodniową jazdę na nartach. Auto stało ok. 6 godzin na mrozie 20-25 st. przed rozruchem odpaliłem gada i jeszcze na parkingu czekaliśmy aż temperatura silnika dojdzie do pełni, żeby w trakcie jazdy później go nie forsować zbytnio (poza tym nigdzie nam się nie spieszyło). Po ok. 6 km od wyjechania z ośrodka narciarskiego, pojawił się problem hamulców w trakcie jazdy. A mianowicie pedał hamulca stał się twardy tak jak ma to miejsce zwykle przy wyłączonym silniku i prawie w ogóle nie dało się wyhamować auta. Szczęście w nieszczęściu, że jechałem wtedy ok. 40km/h no ale mogłoby coś takiego się zdarzyć w każdym momencie.

Auto udało mi się wyhamować biegami i ręcznym. Zjechałem na najbliższy przystanek, wyłączyłem silnik, odpaliłem po ok. 5 minutach i hamulec zaczął działać poprawnie, lecz przy próbach hamowania pulsacyjnego znowu pojawiała się blokada. Jak doczłapaliśmy do Krakowa (jest tu trochę cieplej) to objawy blokady hamulca nożnego całkowicie zaniknęły.

Powiedzcie mi, czy ktoś miał już kiedyś taki przypadek?
Mój znajomy mechanik, który wymieniał mi tarcze i klocki przed sylwestrem twierdzi, że napewno płyn hamulcowy nie mógł zamarznąć i do końca nie wie co było przyczyną (rozmowa przez tel.)
czy macie jakieś pomysły na to?

pozdrawiam.
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 42
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2012-02-05, 09:57   

Płyn hamulcowy nie mógł,ale woda w nim już jak najbardziej. Płyn hamulcowy jest bardzo higroskopijny. Jeśli nie był dawno wymieniany, traci swoje właściwości tak w niskich jak i wysokich temperaturach. Przyczyną może być też uszkodzenie serwa.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: