Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Lekkie ?ci?ganie w prawo
Autor Wiadomość
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
  Wysłany: 2010-03-30, 18:29   Lekkie ściąganie w prawo

Witam, ostatnio zmieniłem opony na letnie , założyłem je na alumki.
Dzisiaj miałem dłuższy wypad autostradą i zauważyłem coś jak by lekkie ściąganie w prawo, ale tylko przy dodaniu gazu, na luzie, po odjęciu gazu bądź przy normalnej jeździe ze stałą prędkością nic takiego nie występuje.
Zaznaczam że jest to bardzo delikatne ściąganie które można zauważyć przy puszczeniu kierownicy i występuje niezależnie od prędkości.
Czy u was przypadkiem też coś takiego nie występuje?
Nie sądze aby przy tak małym przebiegu stało się cos z zawieszeniem, zresztą na zimówkach problem nie rzucił mi się w oczy i w żadną większą dziurę też nie wpadłem...
Pytam , bo sam już nie wiem, może jestem przeczulony i szukam dziury w całym :lol:
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
martino14 

Model Samochodu: Chevrolet Aveo
Dołączył: 19 Lis 2009
Posty: 143
Skąd: Wwa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 1/25
 4%
Wysłany: 2010-03-30, 19:23   

Myślę że nie ma co się rozczulać gdy lekko ściąga lub drży kierownica bo wkońcu samochód jedzie po asfalcie a nie po torach że ma być wszystko idealnie.
_________________
Aveo II Sedan 1.2 16V 84KM
 
     
Maidenman

Model Samochodu: Cruze sedan 1.8 16V 141KM + BRC, MY2012
Dołączył: 01 Lut 2010
Posty: 218
Skąd: Poznań
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 24/30
 80%
Wysłany: 2010-03-30, 22:54   

hmm, ja też ostatnio założyłem opony letnie na alusach i odczułem jakby ściąganie ale w lewo. Rok temu na tych samych oponach nic się nie działo i też wydawało mi się że szukam dziury w całym. Myślałem że to wina kolein w drodze. Po kilku dniach jakby się samo wszystko ułożyło i już nie ściąga :lol:
_________________
Chevrolet Cruze 2011r. sedan 1.8 16V 141KM na LPG, MY 2012
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-04-01, 17:37   

Ech, dzisiaj tak z ciekawości poszarpałem sobie kołem i usłyszałem jakieś lekkie stukanie :cry:
Podniosłem autko , poruszałem kołem i o dziwo żadnego luzu nie wyczułem, stukania też nie usłyszałem.
Ale jak złapałem za półoś to wyczułem na niej delikatny luz i właśnie lekkie stukanie jak się nią poruszało do i od koła.
W związku z czym mam takie pytanie do was , jak ktoś byłby przy autku , bardzo bym prosił o poszarpanie koła czy u was też coś takiego występuje, bo może po prostu ten typ tak ma.

Będę wdzięczny jak napiszecie jak to u Was wygląda, nie trzeba autka podnosić tylko nogą albo rękami pobujać koniecznie prawe koło :-D

Z góry dzięki i czekam z niecierpliwością jak to u was wygląda.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-04-01, 21:20   

U mnie nic takiego nie występuje, jedynie sąsiedzi dziwnie patrzą na kogoś kto szarpie za koło w nowym aucie:D
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-04-02, 07:18   

benny86 napisał/a:
U mnie nic takiego nie występuje, jedynie sąsiedzi dziwnie patrzą na kogoś kto szarpie za koło w nowym aucie:D


No dla mnie właśnie też jest dziwne że w nowym samochodzie ( przebieg 8000km) coś może być nie tak z zawieszeniem, dlatego pytam jak to u was wygląda, bo na prawdę szkoda mi czasu na serwis, i żeby czegoś nie spartolili bardziej niż jest.

Dzisiaj rano przechodziłem koło jakiegoś innego aveo i sobie pobujałem kołem , też było lekkie pukanie, więc czekam na wypowiedzi reszty użytkowników.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2010-04-02, 15:45   

u mnie to podczas jazdy delikatnie stukało na poprzecznych nierównościach, serwis powiedział ze stał samochód długo na placu(kupiłem go 7 miesięcznego) i tak przesmarowali zawieszenie, teraz ma 10200 i jest ok, oby tylko zawieszenie leciało to byłby idealny chevrolecik, ps:szczerze na postoju to nie sprawdzałem.pozdrawiam
 
     
AHMED 
Początkujący Ave


Wiek: 39
Dołączył: 01 Kwi 2010
Posty: 8
Skąd: Olsztyn/Jedwabno
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2010-04-03, 08:03   Re: Lekkie ściąganie w prawo

jar76 napisał/a:
zauważyłem coś jak by lekkie ściąganie w prawo, ale tylko przy dodaniu gazu, na luzie, po odjęciu gazu bądź przy normalnej jeździe ze stałą prędkością nic takiego nie występuje.

jak czytałem opinie tu i tam, to może być przegub lub półoś, bo jeśli na luzie ok, to coś z układem napędowym, a i tak pewnie to wina niewyważonych kółek :)
_________________
aveo, ty stary kalosie...
1.2 sohc 72KM T200
 
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2010-04-27, 21:08   

A mnie po zmianie opon ciągnie w lewo przy hamowaniu.dziwne w sumie mogę jechać do serwisu ale...czy oni zrobią, nie wiem
_________________
chevrolet aveo II 1.2 16v
 
     
arekw81 
arekw81

Model Samochodu: Chevrolet
Pomógł: 1 raz
Dołączył: 04 Maj 2010
Posty: 34
Skąd: Warszawa
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 7/11
 63%
Wysłany: 2010-05-04, 18:09   

U mnie sciaga w prawo przy dodawaniu gazu na zimowkach z felgami stalowymi jak i na letnich na alu. Sciaganie jest odczuwalne tylko podczas ruszania, przy wiekszych predkosciach jakos tego nie zauwazylem, a tak to samochod smiga prosciutko :) Ogolnie mam tak od dluzszego czasu i nie widze zeby sie to zmienialo na lepsze albo na gorsze a stuknie mi niedlugo 40kkm. Prawdopodobnie ten typ tak ma bo w ASO sprawdzali i wszystko OK.
_________________
Aveo 5d 2008r 1.2 16v
 
     
Adrian 
Adi.S.W.A.T


Model Samochodu: Chevrolet Aveo 1.2 DOHC
Dołączył: 19 Maj 2010
Posty: 83
Skąd: Sląsk
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2010-05-19, 18:55   

Witam serdecznie. Mam identycznie ten sam problem z moim aveo tylko oprócz tego, przy 100km/H czuje dodatkowo takie małe cykliczne wibracje. Podejrzewam że coś nie tak jest z mechanizmem różnicowym. Mój samochód ma dopiero przejechane 1600 kilometrów i jest nowy. Więc jadę z nim do serwisu na gwarancji. Jak dowiem się czegoś konkretnego to dam znać. Pozdrowienia
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 40
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-05-19, 20:45   

Koniecznie daj znać co Ci w serwisie powiedzą, bo mnie ciekawość zżera :mrgreen:
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
WsK809 

Pomógł: 1 raz
Wiek: 28
Dołączył: 06 Maj 2010
Posty: 35
Skąd: Wąbrzeźno
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 8/11
 72%
Wysłany: 2010-05-19, 21:04   

chevi1 napisał/a:
A mnie po zmianie opon ciągnie w lewo przy hamowaniu.dziwne w sumie mogę jechać do serwisu ale...czy oni zrobią, nie wiem


U mnie w sumie tez tak jest jak zmieniłem na aluski, lecz nie zawsze ale ogółem to ten fant mi nie przeszkadza :)

a co do Użytkownika jar76 to Ci powiem, że ja mam troszkę starszy model Aveo niż Ty, ale u mnie nie występuje takie pukanie
_________________
Chevrolet Aveo 1,4 8V 83KM + LPG Sedan
 
 
     
Adrian 
Adi.S.W.A.T


Model Samochodu: Chevrolet Aveo 1.2 DOHC
Dołączył: 19 Maj 2010
Posty: 83
Skąd: Sląsk
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2010-05-31, 17:29   

No i już po problemie. W serwisie mechanik wypatrzył ze prawa opona jest lekko wypatrzona i bije.Przełożył ją na lewą stronę i problem ustał.Trochę mnie to zdziwiło ale taki jest fakt bo cały czas byłem przy mechaniku.Pozdrawiam.
 
     
Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: