Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-20, 17:43
HELP: Problemy, usterki, i takie tam ró?ne
Autor Wiadomość
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2012-11-17, 22:32   

SanDiego a Twój cruzik nie jest już na gwarancji, jak tak to trzeba jechać do aso i niech chłopaki szukają przyczyny.
Ostatnio zmieniony przez mario78 2012-11-17, 22:39, w całości zmieniany 1 raz  
 
     
KAI 

Model Samochodu: Cruze
Pomógł: 8 razy
Wiek: 38
Dołączył: 29 Paź 2012
Posty: 362
Skąd: Kraków
Poziom: 17
HP: 6/630
 1%
MP: 301/301
 100%
EXP: 31/41
 75%
Wysłany: 2012-11-17, 22:39   

No właśnie. Gwarancja to jedno.
A pytanie - kiedy były wymieniane te filtry (ile km temu)?
_________________
KAI
 
     
DanielB50 

Model Samochodu: Chevrolet Cruze 1,6 Base
Pomógł: 1 raz
Dołączył: 05 Sty 2011
Posty: 31
Skąd: Tarnów
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 4/11
 36%
Wysłany: 2012-11-19, 10:23   

[quote="SanDiego"]1) filtr paliwa raczej nie był wymieniany, przynajmniej na fakturach po przeglądzie w ASO nie ma o tym wzmianki

2) A świec nie wymienia się po 60 000 km?

Mi oryginalne świece padły po około 20 tyś. km- może to i przez LPG ale założyłem czterostykowe BOSCH świeca zapłonowa FR78X Bosch-Super 4 (0 242 232 502) - cena ok. 26 zł/szt. Gas jest bardziej wrażliwy na siłę iskry niż benzyna.

[ Dodano: |19 Lis 2012|, o 10:27 ]
Marco napisał/a:
mike333 napisał/a:
ale z tego co rozmawiałem ze znajomym mechanikiem, zużycie moich tarcz z pewnością nie jest czymś naturalnym, przynajmniej nie po 20 tyś.


Ale Ty masz raczej porysowane a nie zużyte a to nie ma nic ze sobą wspólnego. Zużyta tarcza ma widoczny na zewnętrznej stronie próg.


U minie też się szybko zużywają tarcze i po 30 tyś. km mam już spory rant - tak że nie wiem z czego oni je wykonali ale stali tam raczej dużo w nich nie ma.
_________________
Cruze 1,6 Base
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2012-11-23, 22:44   

SanDiego, a za dojazdy tam i z powrotem kto Tobie zwraca?
Bo takie kursowanie co chwilę to trochę małoekonomiczne. Może zrób listę, albo zaczekaj chwilę niech się uzbiera kilka usterek.
No chyba, że codziennie kolejna się pojawia ;-)
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
SanDiego 
1.6 LS PLUS (2009)


Model Samochodu: Chevrolet Cruze
Pomógł: 6 razy
Wiek: 30
Dołączył: 13 Lut 2010
Posty: 529
Skąd: Olsztyn
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 11/56
 19%
Wysłany: 2012-11-23, 22:45   

Ale ja od pracy mam 10 minut jazdy do ASO ;)
_________________
Poprzednio Opel Astra F 1,4 60 KM 8V
 
     
KAI 

Model Samochodu: Cruze
Pomógł: 8 razy
Wiek: 38
Dołączył: 29 Paź 2012
Posty: 362
Skąd: Kraków
Poziom: 17
HP: 6/630
 1%
MP: 301/301
 100%
EXP: 31/41
 75%
Wysłany: 2012-11-24, 08:58   

Mam takie pytanie - trochę z innej beczki.
Nie macie wrażenia, że coś może nie do końca zaprojektowano jak trzeba, bo mi się jakoś dziwnie mniej wygodnie niż zwykle wsiada i wysiada z Cruze'a.
W innych autach tak nie mam.

Jeszcze ostatnio jeździłem Astrą z 2009 i Focusem z 2000 i tam to jest jakoś lepiej rozwiązane.

Tak to odczuwam jakby drzwi były lekko przesunięte w stosunku do fotela.
_________________
KAI
 
     
darciu1 
darciu1

Model Samochodu: cruze
Pomógł: 1 raz
Dołączył: 21 Mar 2012
Posty: 19
Skąd: Sochaczew
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 1/9
 11%
Wysłany: 2012-11-24, 16:46   

Coś może i w tym jest bo ja np. mam ciągle poobijany piszczel od wsiadania:). Nigdy nad tym się nie zastanawiałem ale teraz widzę, że KAI ma rację.
 
     
piotr1989 
Piotr-Iceman


Model Samochodu: Chevrolet Cruze 1.8 141KM LPG BRC LT+PREMIUM
Pomógł: 4 razy
Wiek: 30
Dołączył: 27 Sty 2012
Posty: 83
Skąd: Bydgoszcz
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2012-11-28, 16:10   

jatzoo napisał/a:
Cruze Sedan 1.6, rocznik 2009, przebieg 53 tys. - kilka miesięcy po gwarancji.. no i niestety, zaczyna się :cry:

Po uruchomieniu silnika, nie zgasła kontrolka silnika (Check Engine). Kilkukrotne zgaszenie/odpalenie - efekt ciągle ten sam - kontrolka świeci. Ponieważ byłem blisko domu, zaryzykowałem, i ruszyłem w drogę. Widać że jakaś blokada obrotów była, ale udało się dojechać. Na drugi dzień poszedłem sprawdzić jak ma się sprawa - niestety tak samo. Silnik się uruchamia, a kontrolka świeci ciągle. Była niedziela, więc nie miałem nawet gdzie z samochodem pojechać. Kolejnego dnia z rana chciałem podjechać do ASO - no i zgodnie z prawem Murphy'ego - odpalam, a silnik kręci ale już nie startuje.

Poprosiłem o pomoc znajomego mechanika. Odczytaliśmy kod błędu: 'P0011 - Generic camshaft position actuator timing over advanc.' - czyli problem z wałkiem rozrządu. Sprawdziliśmy pasek rozrządu, nie przeskoczył, prawidłowo naciągnięty, oznaczenia na wałkach równoległe, czyli też wygląda ok. Poprzez korek oleju zaglądnęliśmy do silnika - wygląda nam na w porządku. Sprawdziliśmy bezpieczniki - ok, kable czy nie pogryzione - też ok. Skasowaliśmy błąd, i tu zagwostka. Czytnik nie pokazuje już błędu, ale kontrolka wciąż świeci ciągle - silnik kręci ale nie odpala. Odpięcie klem aby spróbować w ten sposób wyzerować, też nie przyniosło spodziewanego efektu.

Czy ktoś się już spotkał z takim przypadkiem? Z rozszerzonego opisu błędu na google ciężko cokolwiek wywnioskować, bo przyczyn podają dość wiele (od pierdółek aż do katastrofy). Pozostaje jedynie laweta (niestety garaż i do tego na poziomie -2) i jechać do ASO, ale chciałbym wiedzieć, czego mam się spodziewać.


PS. Auto zadbane, nie katowane, i garażowane od samego początku. Efekt taki, że nie wymieniałem jeszcze stycznika w klapie bagażnika, który o dziwo wciąż działa ;-)





Hej ja też kiedyś zostałem na -3 poziomie na parkingu kolego wtedy wymieniałem cewki ale z tym miałem problem juz wczesniej zacznij od pompki paliwa i jeszcze jest taka zabawka jak czujnik położenia walka rozrzadu to tez może być problemem :(
 
     
huri_khan 

Model Samochodu: Cruze
Pomógł: 7 razy
Wiek: 40
Dołączył: 22 Sie 2010
Posty: 581
Skąd: Bytom
Poziom: 22
HP: 11/1106
 1%
MP: 528/528
 100%
EXP: 7/59
 11%
Wysłany: 2012-11-30, 14:08   

SanDiego napisał/a:
A ja trochę z innej beczki

mam taki problem, że jak wyjeżdżam z garażu rano (zimą teraz) i cofam, to nie chce jechać, a potem jest takie lekkie bum, jakby coś odpuściło i dopiero jedzie. Dzieje się to niezależnie, czy poprzedniego dnia jeździłem czy nie.

Tak jakbym probowal cofac na zaciągniętym ręcznym, potem lekkie bum i cofa.

Oczywiście hamulec opuszczony :mrgreen:

Ktoś ma jakieś wytłumaczenie? :)


Ja stawiałbym na ręczny hamulec że gdzieś ci go chwyta mimo wszystko po spuszczeniu,dopiero jak ruszysz to puszcza może linka w pancerzu,choć nie powinno się tak dziać.W sumie ja w zimie bardzo rzadko używam hamulca ręcznego a już szczególnie w garażu.Zawsze auto parkuje na pierwszym biegu.
_________________
Zdjęcia zamieszczone przeze mnie na forum można rozpowszechniać na warunkach licencji CC-BY
 
     
Kubusiek 

Model Samochodu: Cruze 1.8 Ls plus
Pomógł: 3 razy
Dołączył: 01 Lip 2010
Posty: 244
Skąd: Krak
Poziom: 14
HP: 0/426
 0%
MP: 203/203
 100%
EXP: 20/33
 60%
Wysłany: 2012-12-07, 00:02   

Chrm na klamce wew. odlazi plus uwaga szpilki 3 szt do gwintowania.

dziala.
_________________
 
     
sebastian264 


Model Samochodu: Chevrolet Aveo 1.6 115KM
Pomógł: 2 razy
Wiek: 27
Dołączył: 27 Mar 2010
Posty: 144
Skąd: okolice Sochaczewa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 2/25
 8%
Wysłany: 2012-12-07, 23:02   

U mnie równiez odłaził z klamek chrom w przednich drzwiach. Wymienili bez problemu. Te nowe które zakładaja są już lepszej jakości i nie mają zadziorów.
_________________
Chevrolet Cruze LS plus 2.0 VCDI 125KM (rodzice)
Chevrolet Aveo LTZ 1.6 115KM (mój)
 
 
     
marcinde 


Model Samochodu: VW Golf
Pomógł: 2 razy
Dołączył: 28 Cze 2012
Posty: 121
Skąd: Głosków Letnisko
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 1/22
 4%
Wysłany: 2013-01-18, 07:30   

W tym tygodniu odwiedziłem ASO Abexim w Warszawie, w celu zgłoszenia paru drobiazgów:
- nieprawidłowo działające radio (nie włącza się razem z silnikiem, a kilkadziesiąt sekund później, przez ten czas wyświetlacz nie działa)
- fotel pasażera wydaje różne dźwięki (dzwięk dochodzi z okolic górnej części oparcia, może zagłówka)
- amortyzatory tylnej klapy czasem nie mają siły podnieść jej do góry. Opadać nie opada, ale nie tak to powinno działać.
- stukające zawieszenie (to już zgłaszam standardowo przy każdej wizycie).

No to po kolei:
- radyjko mogą mi wymontować z samochodu i za 3 tyg oddać, bo wymiana nie przysługuje (zabiłem pana śmiechem, i nie zgodziłem się na taką akcję)
- fotel nie zrobiony (podobno przesmarowany, ale nie wiem czemu miało to służyć)
- amortyzatory klapy nie wymienione (nie ma w magazynie i niewiadomo kiedy będą)
- a w zawieszeniu "wszystko super", więc nic nie zrobione.

Polubiłem mojego cruziaka i nadal jestem z niego bardzo zadowolony, ale powiedzmy sobie szczerze, ten samochód nie ma gwarancji, a serwis to jest jakaś totalna porażka.
_________________
Hand wash only:)
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 48
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-01-18, 09:01   

marcinde napisał/a:
W tym tygodniu odwiedziłem ASO Abexim w Warszawie, w celu zgłoszenia paru drobiazgów:
- nieprawidłowo działające radio (nie włącza się razem z silnikiem, a kilkadziesiąt sekund później, przez ten czas wyświetlacz nie działa)
- fotel pasażera wydaje różne dźwięki (dzwięk dochodzi z okolic górnej części oparcia, może zagłówka)
- amortyzatory tylnej klapy czasem nie mają siły podnieść jej do góry. Opadać nie opada, ale nie tak to powinno działać.
- stukające zawieszenie (to już zgłaszam standardowo przy każdej wizycie).

No to po kolei:
- radyjko mogą mi wymontować z samochodu i za 3 tyg oddać, bo wymiana nie przysługuje (zabiłem pana śmiechem, i nie zgodziłem się na taką akcję)
- fotel nie zrobiony (podobno przesmarowany, ale nie wiem czemu miało to służyć)
- amortyzatory klapy nie wymienione (nie ma w magazynie i niewiadomo kiedy będą)
- a w zawieszeniu "wszystko super", więc nic nie zrobione.

Polubiłem mojego cruziaka i nadal jestem z niego bardzo zadowolony, ale powiedzmy sobie szczerze, ten samochód nie ma gwarancji, a serwis to jest jakaś totalna porażka.


Szczerze powiem ze punkt 1,3 tez mnie rozbawił, i współczuje serwisowi. Radio nie jest zwykłym radiem tylko modułem wiec musi miec czas na rozruch, a klapa nigdzie nie jest napisane ze ma sie podnosic, tam nie ma amortyzatorów tylko pret skrętny. Jak chcesz miec taka funkcje to poszukaj jak nasi koledzy z Rosji poradzili sobie z tym tematem.

Pozostałe punkty cisnij, bo to typowe problemy w Cruze.
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1524/10164
 15%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2013-01-18, 11:49   

etac_owiec, może najpierw dowiedz się czym kolega jeździ zanim zaczniesz pisać co ma rzekomo u siebie w bagażniku :roll: :twisted:
Jeśli amory nie podnoszą klapy to tylko wymiana i nie daj się zwieść w ASO.


marcinde napisał/a:
... ale powiedzmy sobie szczerze, ten samochód nie ma gwarancji, a serwis to jest jakaś totalna porażka.


To są same tłuki, a do tego zmieniają sie jak w kalejdoskopie, więc nie maja ani wiedzy ani doświadczenia.
Ostatnio omal jednemu nie przyp....., gdy zaczął sugerować, że pęknięte nadkole jest moją winą :twisted:
_________________

Я на Драйве2
International Cruze Forum Moderator...
Ostatnio zmieniony przez C77 2013-02-19, 13:54, w całości zmieniany 1 raz  
 
     
marcinde 


Model Samochodu: VW Golf
Pomógł: 2 razy
Dołączył: 28 Cze 2012
Posty: 121
Skąd: Głosków Letnisko
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 1/22
 4%
Wysłany: 2013-01-18, 19:18   

Faktycznie mam hatchbacka, sorry, nie sprecyzowałem tego w poprzedniej wypowiedzi. Dziś byłem w salonie/serwisie, i w nowym hatchbacku amorki podnoszą klapę do góry aż miło.

Przy okazji wizyty udało mi się zaprosić pana z serwisu (tego co ostatnio mi powiedział, że stukające zawieszenie to nie wada, a cecha cruza) na przejażdżkę. I o dziwo przyznał mi rację tym razem, coś jest nie tak jak być powinno... Wymsknęło mu się również, że znany im jest temat, astry4 i cruze mają podobną przypadłość, chodzi o budowę samego amortyzatora, jakiś tłok w środku (nie wiem, nie znam się), ale nic z tym nie zrobią, ponieważ nie ma zgody centrali. Zadzwonili przy mnie do Chevrolet Polska, i w przyszłym tygodniu mam się spotkać w serwisie z jakimś panem z centrali, który obejrzy mój samochód i zdecyduje co dalej. Wiecie jak to się nazywa? S K A N D A L

[ Dodano: 2013-01-18, 19:29 ]
user_01 napisał/a:

Radio nie jest zwykłym radiem tylko modułem wiec musi miec czas na rozruch


Jeśli radio bez płyty startuje od razu razem z silnikiem, w kiedy płyta jest w środku włącza się z minutowym opóźnieniem (a do tego wyświetlacz miga), to dla mnie nazywa się to: USTERKA :)
_________________
Hand wash only:)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: