Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Lacetti hamulce ty?
Autor Wiadomość
grodi88 
grodi88

Model Samochodu: lacetti
Wiek: 33
Dołączył: 04 Gru 2012
Posty: 7
Skąd: Gorzów Wlkp.
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
  Wysłany: 2012-12-04, 23:14   Lacetti hamulce tył

Witam, jestem nowym użytkownikiem na Forum więc jeżeli taki post już był to proszę o przekierowanie , a piszę ponieważ mam problem z hamulcami tył a raczej z lewą stroną , otóż wymienilem jakis czas temu klocki jednak po max 2 m-cach zjadło z lewej strony od srodka druga jest ok, dzisiaj wymieniłem klocki na nowe jednak , auto zwalnia a tarcz zrobiła się czerwona , co może być przyczyną i jak taka usterkę naprawić :) dziękuje za Pomoc ;) Jest jakis zestaw naprawczy ale czy pomoże ;/ dodam że wszystko wyczyściłem , przesmarowałem i założone wszystko prawidłowo.
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2012-12-04, 23:48   

Sprawdź, czy uda Ci się, ciągnąc cały zacisk na zewnątrz, wcisnąć tłok. Powinien powstać luz, a zacisk przesuwać się w jarzmie dość lekko w ramach tego luzu. Jeśli zrobisz to bez trudu, to pozostaje wyciągnąć klocki (muszą pójść bez narzędzi, palcami). Jeśli zacisk się nie ruszy, to może tłok zapieczony w cylindrze, albo cały zacisk nie "pływa". Wszystko tam musi być ruchome. Czasem klocki trzeba oszlifować dookoła, żeby miały swobodę.
 
     
grodi88 
grodi88

Model Samochodu: lacetti
Wiek: 33
Dołączył: 04 Gru 2012
Posty: 7
Skąd: Gorzów Wlkp.
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2012-12-05, 14:56   

Tłoczek wygląda na to że pracuje prawidłowo, prowadnice również, przesmarowałem i wyczyściłem wszystko jednak nie dało to żadnego efektu. Zamówiłem na jutro zestaw naprawczy całego zacisku: prowadnice tłoczki śrubki i osłony gumowe oraz uszczelki więc zobaczymy jaki to da efekt. Jak zrobię napiszę jakie są efekty .
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2012-12-05, 21:27   

Czytałem o tym problemie, ZTCP to pomogło założenie zestawu naprawczego i oczyszczenia wszystkiego z rdzy.
_________________
Tworzymy nową przyszłość :)
 
     
grodi88 
grodi88

Model Samochodu: lacetti
Wiek: 33
Dołączył: 04 Gru 2012
Posty: 7
Skąd: Gorzów Wlkp.
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2012-12-06, 19:36   

Witam , więc kończę post bo : zamówiony zestaw naprawczy okazał się zupełnie nie pasujący, ale że już rozebrałem więc wyjmując wszystko dokładnie wyczyściłem , tłoczek troszkę łapała miejscami korozja wszystko wyczysciłem papierkiem sciernym delikatnie , przedmuchałem kompresorem, prowadnice specjalnym smarem do hamulców , złożyłem, odpowietrzyłem i działa ;-) Mam nadzieje ze na moim przypadku może pomogę innym użytkownikom LACETTI :-)
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2012-12-06, 19:47   

grodi88 napisał/a:
Witam , więc kończę post bo : zamówiony zestaw naprawczy okazał się zupełnie nie pasujący,


A jaki kupiłeś ? Tak żeby było na przyszłość :-)
_________________
Tworzymy nową przyszłość :)
 
     
grodi88 
grodi88

Model Samochodu: lacetti
Wiek: 33
Dołączył: 04 Gru 2012
Posty: 7
Skąd: Gorzów Wlkp.
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2012-12-06, 21:34   

Powiem szczerze nie pamiętam ale zamówiłem w AUTO-LANDzie miał być prawidłowy i na nastepny dzień do odbioru czyli dzisiaj , sprzedawca powiedział że pasuje również do mondeo MK2 co mnie trochę zdziwiło ale pomyślałem że może i tak jest. komplet kosztował 67 zł , jednak nic z niego nie pasowało, więc odrazu zwróciłem, dlatego nie pomogę z nazwą .
 
     
konradoo 

Model Samochodu: Nubira Kombi 1.8 i 1.6
Pomógł: 1 raz
Wiek: 32
Dołączył: 18 Gru 2012
Posty: 40
Skąd: Szczerców
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2012-12-18, 22:52   

Panowie idzie dostać prawidłowy zestaw naprawczy, tylko trzeba poszukać!! Pracuję w hurtowni motoryzacyjnej i dobrałem sobie pasujący:) Z moim Tatą mamy Nubiry Kombi on 1.6 ja 1.8. U niego właśnie się stała taka sama rzecz, co opisujesz. Receptą na to było lekkie zeszlifowanie boczków w klockach i już nic się takiego nie działo. A zestaw pasował - ale obyło się bez wymiany:)
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2013-01-02, 13:08   

Mnie też trafiło przy 81 tys. Wczoraj rozebrałem lewy tył, bo sporadycznie rąbało, jak przy rozwalonym łożysku, a później cisza i znowu za jakieś kilkaset kilometrów to samo, trzepało całą budą, ale ostatnio coraz częściej. Warto macać tarcze. Grzała się. Zapiekł się dolny sworzeń prowadzący zacisku. Ledwie udało się zdemontować. Po wyczyszczeniu i przesmarowaniu działa.
 
     
konradoo 

Model Samochodu: Nubira Kombi 1.8 i 1.6
Pomógł: 1 raz
Wiek: 32
Dołączył: 18 Gru 2012
Posty: 40
Skąd: Szczerców
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-01-02, 14:08   

Panowie ta reperaturka ma numery
AUTOFREN - D4-705
FRENKIT - 232020

P.S. u mnie pasowało, ale jak mam pomóc znaleźć to bez VIN-a nie pisz;]
_________________
Pytają co ma Twój Chevy, nie lepiej vw?
Odpowiadam - przynajmniej mam przebieg oryginalny:)
Do pomocy bez VIN-a nie podchodź.
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2013-03-23, 13:53   

Znowu się zaczęła grzać! Rozebrałem ponownie, ale wszystko idealnie chodzi...Wygląda na to, że szczęki. Coś się musiało rozlecieć wewnątrz, bo przy próbie regulacji, blokowało bęben. Próbowałem wielokrotnie, ale jak tylko ruszyłem gwiazdkę w stronę naprężenia, to od razu blokada!...Rozluźniłem więc dość mocno i od kilku dni zimne. Da się ten tarczobęben jakoś "po ludzku" zdemontować? Po odkręceniu małej śrubki, chciałem zdjąć ze szpilek, ale ani drgnął. Złożyłem z powrotem, bo i tak nie miałem części, a wyglądało przez otwór, że wewnątrz trochę pyłu jest, czyli okładziny przypiłowane...
 
     
konradoo 

Model Samochodu: Nubira Kombi 1.8 i 1.6
Pomógł: 1 raz
Wiek: 32
Dołączył: 18 Gru 2012
Posty: 40
Skąd: Szczerców
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2013-03-23, 16:48   

spróbuj poluźnić ręczny i jakoś wtedy próbować zdejmować (oczywiście po uprzednim spryskaniu go odrdzewiaczem) do tarczo-bębnów są ściągacze.
P.S. jak jest ślisko to sprawdzisz łatwo czy Ci blokują koła ciągnąc ręcznym i odpuszczjąc
_________________
Pytają co ma Twój Chevy, nie lepiej vw?
Odpowiadam - przynajmniej mam przebieg oryginalny:)
Do pomocy bez VIN-a nie podchodź.
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2013-03-23, 21:49   

Teraz już luźny. Powinno zejść, ale przyrdzewiało? Tak patrzyłem za gwintowanymi otworami, jakie często bywają w bębnach, gdzie wkręca się dwie śruby i ściągacza nie trzeba. Nie są gwintowane. Czy rozumiem dobrze, że powinienem zdjąć tarczobęben ze szpilek, które zostaną z piastą? Nie znam budowy i nie chciałem zakładać zwykłego ściągacza do łożysk, żeby nie zniszczyć.
 
     
tomii1982

Model Samochodu: Chevrolet Lacetti 1,4
Dołączył: 19 Cze 2011
Posty: 9
Skąd: Pomorze Środkowe
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2013-03-24, 08:56   

http://lacetti.com.ua/che...5J2_4E1.en.html

Kolego przejżyj dokładnie rysunki tam zawarte, zwróć uwagę na rysunek J3B14E08

oraz
http://lacetti.com.ua/che...5J2_4E2.en.html
rys. T3B14 E09
to są urządzenia do luzowania szczęk.
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2013-03-24, 10:14   

Super! Dziękuję! Szkoda, że nie zapytałem wcześniej. Bęben zdejmuje standardowo. Musiał po prostu przyrdzewieć do piasty.

[ Dodano: 2013-03-26, 20:19 ]
Czy samoregulator występuje jako część zamienna? Chciałbym kupić to i element z gwiazdką, ten śrubowy rozpierak regulacyjny, ewentualnie sprężynki i resztę "śmieci".

[ Dodano: 2013-03-26, 20:21 ]
Póki co, wszystko chodzi ładnie, nic się nie grzeje, ale ręczny bierze na samej górze.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: