Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
?ciemniacz o?wietlenia wn?trza
Autor Wiadomość
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2013-05-06, 20:41   

Nie da się już edytować posta, więc pisze następnego:
Podobno gdy zamontujemy kit z AVT to nie działa "wymuszone" (przyciskiem), załączanie światła, nie wiadomo czy te z allegro nie działają podobnie :idea:
_________________
Tworzymy nową przyszłość :)
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 39
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1219/10164
 12%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2013-05-06, 20:58   

Jest tylko jeden sposób żeby się przekonać :-)
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 50
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 139/3484
 4%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-05-06, 21:13   

C77 napisał/a:
Jest tylko jeden sposób żeby się przekonać :-)


Mam taki w szufladzie. Siedzialem caly dzien w samochodzie i nigdy to nie zadzialalo.

Podobno powodem jest jakis uklad w lampce sufitowej, jakies tam zabezpieczenie. Probowałem je odlaczyc, ale nic to nie dawalo.

Jak chcesz Seba i nie zapomne to wezme to na spota, ale nie wiem czy przy testach nie uwaliłem tego na dobre.
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 45
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-07, 07:26   

Tak się zastanawiam, przecież w laczkach światło wewnątrz po zamknięciu drzwi nie gaśnie od razu, albo po kilku sekundach albo po przekręceniu kluczyka, to samo jak wysiadamy z auta i centralnym zamykamy to też od razu nie gaśnie. Więc ja w sumie temat porzucam, mnie seria wystarczy :mrgreen:
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 39
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1219/10164
 12%
MP: 4853/4853
 100%
EXP: 148/280
 52%
  Wysłany: 2013-05-08, 00:46   

XaRaDaS napisał/a:
w laczkach światło wewnątrz po zamknięciu drzwi nie gaśnie od razu, albo po kilku sekundach albo po przekręceniu kluczyka, to samo jak wysiadamy z auta i centralnym zamykamy to też od razu nie gaśnie.


No to jak? jest opóźnienie w gaszeniu ale bez ściemniania? :shock:
czeka chwilę po zamknięciu drzwi i nagle bach - ciemność? :mrgreen:

XaRaDaS napisał/a:
Więc ja w sumie temat porzucam, mnie seria wystarczy :mrgreen:

Phiii nie masz rozmachu, ani aspiracji ;-)
A ja już znalazłem to czego potrzebuje :mrgreen:

http://allegro.pl/edo-up-...3229247465.html
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 45
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-08, 07:47   

C77 napisał/a:
No to jak? jest opóźnienie w gaszeniu ale bez ściemniania?

czeka chwilę po zamknięciu drzwi i nagle bach - ciemność?


No tak u mnie jest, nie wiem czy żarówka przygasa, ale na 100% kilka sekund po zamknięciu drzwi świeci się, teraz akurat jest za jasno, żeby nagrać film, ale może się przejdę do auta i telefonem nagram.
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2013-05-08, 17:40   

Żarówka świeci po zamknięciu drzwi przez kilkanaście (kilkadziesiąt) sekund, po czym gaśnie (bez efektu kinowego).
Jeśli otworzymy drzwi gdy auto pracuje to światło się zapala, po zamknięciu drzwi nagle gaśnie.
Gdy uruchomimy silnik, a światło się nadal pali (bo przed chwilą zamknęliśmy drzwi), to po odpaleniu silnika światło gaśnie (bez efektu kinowego).

Wersja, ta którą ma XaRaDaS,
_________________
Tworzymy nową przyszłość :)
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 45
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-05-08, 18:23   

SebaSRS napisał/a:
Żarówka świeci po zamknięciu drzwi przez kilkanaście (kilkadziesiąt) sekund, po czym gaśnie (bez efektu kinowego).
Jeśli otworzymy drzwi gdy auto pracuje to światło się zapala, po zamknięciu drzwi nagle gaśnie.
Gdy uruchomimy silnik, a światło się nadal pali (bo przed chwilą zamknęliśmy drzwi), to po odpaleniu silnika światło gaśnie (bez efektu kinowego).

Wersja, ta którą ma XaRaDaS,


No coś w ten deseń jest, nie sprawdzałem i nie za bardzo mi się chce, a ściemniacz może u mnie nie działać, tak jak powinien.
 
     
griba 

Model Samochodu: Nubira III 1,8 (J200) / Aveo 1,2 SOHC (T200)
Pomógł: 7 razy
Dołączył: 02 Lip 2013
Posty: 92
Skąd: Gdynia
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 11/19
 57%
Wysłany: 2013-07-03, 19:37   Inteligentne światełko ;)

To i ja coś dołożę od siebie.

W J200 CDX (przynajmniej w wersji sedan) jest ściemniacz zabudowany w lampce. Działa dokładnie jak opisał SebaSRS.

Można coś takiego łatwo zrobić wykorzystując gotowy moduł z poldolota - EWZ 10 by APE.

Żeby lampka gasła bez opóźnienia podczas jazdy, a właściwie pracy silnika, podawany jest "plus" ze stacyjki (położenie ON). Być może jest doprowadzony do lampki nawet w wersjach bez ściemniacza.

Przy okazji polecam mod polegający na podciągnięciu przewodu od lampki na środku sufitu (głównej) do tej dwudzielnej od czytania, która jest przy lusterku wstecznym. Dajemy przekaźnik i mamy przy otwarciu drzwi zapalanie obu lampek - przedniej i tej pośrodku kabiny.

BTW > Poskąpili za to w J200 podświetlenia schowka, otwór tam był pod lampkę taką od oświetlenia bagażnika, na wyłącznik też miejsce znalazłem. Dziwne to takie trochę, że jedno dadzą, a o drugim zapomną. ;)
_________________
Pozdrawiam,
Griba

Masz problem z Aveo, Lanosem, Nubirą lub Lacetti? Nie za często zaglądam na to forum, ale spróbuję pomóc, jeśli dasz mi znać na PW.
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2013-07-05, 23:10   

griba napisał/a:
a coś takiego łatwo zrobić wykorzystując gotowy moduł z poldolota - EWZ 10 by APE.

W Aveo zainstalowałem sobie coś takiego
_________________
"Ten typ tak ma?" - oto jest pytanie
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: