Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Awaria oryginalnych czujników parkowania Cruze
Autor Wiadomość
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-02-20, 18:22   

Kupiłem właśnie czarny, ale chwilowo czujnik się naprawił, więc poczekam aż zupełnie padnie i wtedy wymienię , farbę też już mam także będę działał.
 
     
Dist 

Model Samochodu: Cruze
Dołączył: 17 Kwi 2015
Posty: 23
Skąd: Polska
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 5/9
 55%
Wysłany: 2015-04-17, 16:08   Awaria czujników parkowania

Witam,
Problem pojawił się jak zwykle nagle. Padły czujniki parkowania, chcąc choć zdiagnozować usterkę zadzwoniłem do Hallera w Gdańsku i za samą diagnozę zaśpiewali 250zł - nogi się pode mną załamały. Pojechałem do jednego z lepszych elektryków samochodowych w moim rejonie i stwierdził, że czujniki parkowania działają, prawdopodobnie padł buzzer. Jedyny objaw jaki był wcześniej to to, że przy minusowej temp. po wbiciu wstecznego komputer dopiero po chwili łapał, że został on wbity. Miał ktoś podobny problem, albo orientujecie się jaki jest przybliżony koszt buzzera? Przyznam szczerze, że szukałem przy pomocy wujka Google i Allegro i nie mogłem znaleźć podobnego wynalazku.
Dzięki za pomoc ;)
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-04-17, 23:07   

A czy po odpaleniu auta jak pierwszy raz wrzucasz wsteczny to świeci się kontrolka ''P''?
Odnośnie problemów z czujnikami przeczytaj ten temat :arrow: klik. A jak sprawdził że padł buzzer a nie któryś z czujników? Chyba każdemu na forum kto miał kłopoty z parktronikiem padał któryś z czujników.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
zzzz 


Model Samochodu: CRUZE 1.8 LT+ z LPG
Wiek: 61
Dołączył: 25 Mar 2012
Posty: 112
Skąd: Polska
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 12/20
 60%
Wysłany: 2015-04-18, 11:05   

a światło biegu wstecznego zapala się natychmiast po wbiciu wstecznego?
 
     
Dist 

Model Samochodu: Cruze
Dołączył: 17 Kwi 2015
Posty: 23
Skąd: Polska
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 5/9
 55%
Wysłany: 2015-04-18, 12:26   

Powiedzmy że użył między innymi metody słuchowej :P
Czujnik padnięty niby wydaje inny dźwięk, a w diagnostyce po podłączeniu komputera wyskoczyło pełno błędów..

Tak wsteczny się włącza

przy pierwszym wrzuceniu wstecznego zapala się ale zajmuje mu to dłużej niż przy nst. razie
 
     
zzzz 


Model Samochodu: CRUZE 1.8 LT+ z LPG
Wiek: 61
Dołączył: 25 Mar 2012
Posty: 112
Skąd: Polska
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 12/20
 60%
Wysłany: 2015-04-18, 14:02   

Dist napisał/a:
zapala się ale zajmuje mu to dłużej niż przy nst. razie


no to może tu jest pies pogrzebany?
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-04-18, 16:00   

Kontrolka "P'' na zegarach po wrzuceniu wstecznego zapala się tylko jak jest awaria, to znaczy że cały układ nie działa, jak działa poprawnie to przy wrzucaniu wstecznego słychać tylko pojedynczy sygnał. Jak wrzucasz wsteczny to słychać u Ciebie ten pojedynczy dźwięk?

Co to znaczy że czujnik padnięty wydaje inny dźwięk, jaki dźwięk i kiedy? Przecież sam czujnik nie wydaję żadnego dźwięku, czy coś źle zrozumiałem?

Moim zdaniem masz po prostu walnięty któryś z czujników. A po podłączeniu do kompa jakie wywala błędy związane z parktronikiem? U mnie jak nie działał to pierwsze wrzucenie wstecznego po odpaleniu silnika było sygnalizowane pojedynczym sygnałem dźwiękowym i wyskoczeniem kontrolki "P'' na zegarach, natomiast przy każdym następnym wrzuceniu wstecznego nie było już ani sygnału, ani kontrolki a układ nie działał.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
Dist 

Model Samochodu: Cruze
Dołączył: 17 Kwi 2015
Posty: 23
Skąd: Polska
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 5/9
 55%
Wysłany: 2015-04-18, 16:37   

Dźwięku przy wrzuceniu wstecznego nie ma, zapala się tylko kontrolka awarii układu w zegarach i zapala się ona za każdym razem przy wstecznym.

czujnik działający jak przyłożysz ucho do czujnika na wrzuconym wstecznym "charakterystycznie" "pyka" czujnik uszkodzony wydaje dźwięk ciągły, sprawdzałem tą teorie dziś i faktycznie coś tam słychać.
 
     
Dist 

Model Samochodu: Cruze
Dołączył: 17 Kwi 2015
Posty: 23
Skąd: Polska
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 5/9
 55%
Wysłany: 2015-04-21, 12:57   

Dziś pojechałem do troche bardziej rozgarniętego elektryka i na komputerze wyskoczył mu błąd B0961, niestety nie wyskoczył dalszy ciąg kodu błędu tj. 2 następne cyfry ale już wiem że siadł - tak jak niektórzy tu przypuszczali - czujnik a dokładniej prawy ;)
teraz tylko kupić, polakierować i montować :)
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-04-26, 10:01   

Dzisiaj w końcu zabrałem się za wymianę czujnika bo od jakiegoś tygodnia nie działały w ogóle, wcześniej raz działały raz nie. Nie wiedziałem który jest padnięty więc obstawiłem któryś ze skrajnych a że od kierowcy był wymieniany na gwarancji to zabrałem się za ten po stronie pasażera. Jak się potem okazało diagnoza była trafna :-D . Operacja była wykonywana bez zdejmowania zderzaka. Wyjęcie czujnika ze zderzaka to żaden kłopot ale rozłączenie wtyczki od czujnika to był duży problem. Dojście jest niestety marne a kabelek krótki. Po pomalowaniu nowego czujnika pozostało go tylko założyć i cały układ znowu działa jak należy. Za naprawę w ASO chcieli ok 500zł, mnie naprawa kosztowała 46zł(koszt czujnika) + własna praca, biały spray akurat miałem zakupiony wcześniej.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
emilior
emilior

Model Samochodu: Chevy Orlando 1.8 LT+ 2011 gas BRC
Dołączył: 03 Paź 2015
Posty: 8
Skąd: Toruń
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2015-10-08, 22:28   

Hej, po podłączeniu pod komputer w ASO wyszło ze nie działa czujnik parkowania - tył prawy w moim Orlando LT+, przez co w ogóle przy cofaniu nie pika. W ASO Lubicz pod Toruniem mówią 350zł z robocizną (sam czujnik trzeba sprowadzić z Holandii, malowanie na srebrno pod kolor nadwozia i montaż). Podali mi numer oryginalnej części - 13332755. Dzieki sugestii Mario wymontowałem czujnik - łatwizna, jedyne na co trzeba uważać to po wysunięciu ze zderzaka trzeba śrubokrętem podważyć plastik i wówczas wysunąć wiązke kabli z czujnika.

Mój czujnik ma jest z logiem GM 25855503 i Boscha 0263003704, Assembled i Mexico ;-) o tych samych numerach nie znalazłem na poslkich stronach, dzisiaj zamawiam tenten co polecił Mario78 do swojego Cruza - jak przyjdzie zobacze czy bedzie działał. pozdro
_________________
...........................................
emilior
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-10-09, 04:58   

emilior, wszystko powinno działać bez problemu, u mnie też na tym oryginalnym były inne numery.
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
emilior
emilior

Model Samochodu: Chevy Orlando 1.8 LT+ 2011 gas BRC
Dołączył: 03 Paź 2015
Posty: 8
Skąd: Toruń
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2015-10-13, 21:41   

Kupilem sprey za 3 zł (Pani w toruńskim sklepie z lakierami sprzedaje też niepełne puszki) ze srebrnym lakierem pomalowałem czujkę i wszystko działa jak ta lala. Ciesze sie niezmiernie ze sie wszystko udało :) 55zł czujnik i 3 zl farba kontra 350zł w ASO - jestem zadowolony.

Sugestie:
przy demontażu czujki najlepiej uzyć klucza lub plaskiego srubokretu.
uważać żeby nie zgubic gumki


dzieki i pozdrawiam !
_________________
...........................................
emilior
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: