Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Zimne powietrze w kabinie
Autor Wiadomość
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2013-07-04, 07:35   Zimne powietrze w kabinie

witam serdecznie.
Od dwóch tygodni jestem szczęśliwym posiadaczem Cruze 1,4T. Na razie oczywiście wszystko jest w jak najlepszym porządku. Zastanawia mnie tylko jedna sprawa. Jak jade autkiem z wyłączona klimatyzacją to po pewnym czasie do kabiny zaczyna dmuchać bardzo zimne powietrze tak jakby klima została włączona na najmniejszą temperaturę. Jak podniosę temeperaturę pokrętłem z LO na około 24 stopnie to wieje już normalnie. Jak zmniejsze na LO to po pewnym czasie znów zaczyna dmuchać zimne. Czy to jakaś usterka?
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2013-07-04, 08:25   

dziwne...ja usiebie jak nastawię na najniższą temperaturę a jest w miarę ciepło na zwenątrze 23-25 stopni to po pewnym czasie ja odczuwam że wpada do mnie cieplejsze powietrze niż jest na zewnątrz...tak jakby nagrzewało się wręcz gdzieś po "drodze"...także tylko się ciesz jak masz ;)
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2013-07-04, 09:27   

w sumie to mi to nie przeszkadza ale chodzi mi o to czy nie jest uszkodzona klima że może sama się włącza pomimo że ja jej włączyć nie chce.
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1321/10164
 13%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2013-07-04, 10:23   

A nawiew skierowany jest na szybę?
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
nucha2 

Model Samochodu: Cruze 1.4T LT+ WTCC
Pomógł: 4 razy
Dołączył: 04 Lip 2013
Posty: 76
Skąd: Bełchatów
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 11/16
 68%
Wysłany: 2013-07-04, 11:14   

nie, na kierowce
 
     
scoroop

Model Samochodu: Cruze po FL, LTZ, 1.8 LPG
Pomógł: 1 raz
Dołączył: 31 Paź 2012
Posty: 49
Skąd: Poznań
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 11/13
 84%
Wysłany: 2013-07-04, 11:59   

tez doswiadczylem takiego efektu z dwa razy, nie powtorzylo sie to jednak od jakiegos czasu. tez juz sie zastanawialem czy to nie usterka...
 
     
xazaxpl 

Model Samochodu: Cruze 1,8 LT
Pomógł: 1 raz
Wiek: 35
Dołączył: 21 Cze 2013
Posty: 15
Skąd: Warszawa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2013-07-26, 20:28   

Witam
Ja u siebie również to zauważyłem ... samochód mam równy miesiąc.
Zastanawiam się właśnie czy aby do ASO w pn nie podjechać :)
 
     
silvan85

Model Samochodu: Cruze Kombi 1.4 LT+
Pomógł: 12 razy
Dołączył: 20 Mar 2013
Posty: 91
Skąd: Szczecin
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 10/19
 52%
Wysłany: 2013-07-27, 14:40   

Czy przypadkiem LO to nie jest skrót od LOW i oznacza najmniejsza temperaturę własnie. (Powoduje to że klima chłodzi na maska nie zależnie od temperaturę wewnątrz?
_________________
Mój Chevrolet
 
     
Avatar 

Model Samochodu: Cruze 1.8 LT+ Premium BRC-LPG
Wiek: 33
Dołączył: 27 Sie 2012
Posty: 58
Skąd: Racibórz
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2013-07-27, 15:00   

Jeżeli klima nie jest włączona poprzez świecącą się diodę pod przyciskiem klimatyzacji to nawet w ustawieniu LO nie może funkcjonować. Wtedy po prostu samochód nie ogrzewa powietrza tylko wpuszcza do wnętrza takie jak dostaje z wlotu czy to z wewnątrz pojazdu czy z zewnątrz.
Jakiekolwiek chłodzenie tylko po włączeniu klimatyzacji.
_________________
 
     
xazaxpl 

Model Samochodu: Cruze 1,8 LT
Pomógł: 1 raz
Wiek: 35
Dołączył: 21 Cze 2013
Posty: 15
Skąd: Warszawa
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2013-07-28, 12:38   

zauważyłem u siebie, że zjawisko występuje po włączeniu nawiewu na szybę - wtedy pomimo klikania przycisku od klimy wieje zimne powietrze ( jakby sie klima zawieszała - albo może tak jest specjalnie zrobione ) :roll:
 
     
AdamT

Model Samochodu: 3210
Dołączył: 01 Kwi 2012
Posty: 79
Skąd: 123
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 14/16
 87%
Wysłany: 2013-07-28, 13:05   

Przy nawiewie tylko na szybę klimatyzacja pracuje niezależnie czy pali się dioda na przycisku czy nie.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: