Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Samoczynne w??czanie si? klimy w Lacetti?
Autor Wiadomość
piciks 

Model Samochodu: LANO(s)cetti 1.4
Pomógł: 2 razy
Wiek: 30
Dołączył: 20 Sie 2013
Posty: 52
Skąd: gród Przemysława
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 1/14
 7%
Wysłany: 2013-09-15, 22:11   Samoczynne włączanie się klimy w Lacetti?

etac_owiec napisał/a:
Boyka napisał/a:
Witam, podczas gdy wlacze nawiew na przednia szybe (i tylko na przednia, w kazdej innej pozycji jest normalnie) i wlacze nawiew na zimny, lub w okolice zimnego, to wlacza sie klimatyzacja (aczkolwiek dioda od klimy "sniezynki" sie nie zapala). W ASO gosciu powiedzial mi, ze to normalne, bo samochod tak ma wbudowane i zeby szybciej szyby odparowywały i nic nie moga z tym zrobic. A mi sie wydaje, ze mnie w oszukal, bo w instrukcji obslugi jest napisane, zeby szybciej odparowywaly szyby, nalezy wlaczyc nawiew na przednia szybe i klimatyzacje, wtedy szybciej odparuja. Gdyby to dzialo sie automatycznie, nie pisali by o klimatyzacji.

Jak jest w waszych cruzach?

Podajcie swoj rocznik i model samochodu, wtedy bede mial dowod, zeby w aso pokazac, ze to nie jest normalne
#No chyba ze to normalne, to fabryki zmieniac nie bede ;)


To jest normalne, ten patent juz był nawet w Lacetti. Chodzi o bardziej sprawne odparowanie szyby przedniej.


u mnie w laczku się nie włącza samoczynnie klima, jestem tego prawie pewien, ale jutro sprawdzę :D

aaaa, ale zazwyczaj dmucham Ciepłym... no tak. Tym bardziej sprawdzę...
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-09-15, 22:40   

Jeśli chodzi o laczka,to u mnie jest tak samo jak u Ciebie - nie włącza się automatycznie.
To co pisze etacowiec, to chyba chodzi o klimę automatyczną
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-09-16, 08:18   

esjot napisał/a:
Jeśli chodzi o laczka,to u mnie jest tak samo jak u Ciebie - nie włącza się automatycznie.
To co pisze etacowiec, to chyba chodzi o klimę automatyczną


Przy manulanej powinno byc ten sam efekt. Duzo osob sie na to skarzyło.
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2013-09-16, 08:31   

etac_owiec napisał/a:
Przy manulanej powinno byc ten sam efekt. Duzo osob sie na to skarzyło.


Sprawdzę, ale na 99% tak nie mam
 
     
xyz 
junior

Model Samochodu: Chevrolet Malibu 2.4 LT
Pomógł: 8 razy
Wiek: 57
Dołączył: 05 Lis 2009
Posty: 92
Skąd: CB
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 11/19
 57%
Wysłany: 2013-09-16, 08:38   

Swego czasu miałem LACZKA sedan produkcji 2004 i na 100% nie miał automatycznego włączania klimy przy nawiewie na przednią szybę. W innych rocznikach nie wiem.
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-09-16, 10:12   

xyz napisał/a:
Swego czasu miałem LACZKA sedan produkcji 2004 i na 100% nie miał automatycznego włączania klimy przy nawiewie na przednią szybę. W innych rocznikach nie wiem.


Nawet tutaj była mała dyskusja, na innych forach tez jest dyskusja ale linkowanie jest zabronione
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 44
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-09-16, 10:30   

Jak będę wracał z roboty do domu to z ciekawości sprawdzę u siebie, ale nigdy jakoś nie zaobserwowałem takiego stanu rzeczy.
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-09-16, 10:34   

XaRaDaS napisał/a:
Jak będę wracał z roboty do domu to z ciekawości sprawdzę u siebie, ale nigdy jakoś nie zaobserwowałem takiego stanu rzeczy.


Nie wiem tylko czy sie lampka zapala, w ACC na pewno tak
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 44
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-09-16, 10:39   

etac_owiec napisał/a:
XaRaDaS napisał/a:
Jak będę wracał z roboty do domu to z ciekawości sprawdzę u siebie, ale nigdy jakoś nie zaobserwowałem takiego stanu rzeczy.


Nie wiem tylko czy sie lampka zapala, w ACC na pewno tak


Po obrotach zobaczę.
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 44
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-09-18, 13:07   

Sprawdzałem u siebie i nie mam takiej "opcji" możliwe, że to trzeba mieć "podgrzewaną przednią szybę", a u mnie to nie występuje.
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-09-18, 15:00   

Dziwne, ale podgrzewana szyba nie jest opcja dla tej funkcji. Patrzales czy sie zalacza sprezarka, czy tylko czy sie zapala kontrolka
 
     
XaRaDaS 


Model Samochodu: Lacetti 1.6 SW
Pomógł: 14 razy
Wiek: 44
Dołączył: 23 Paź 2012
Posty: 898
Skąd: WX
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 59/78
 75%
Wysłany: 2013-09-19, 08:10   

Sprawdzałem po obrotach silnika i przy przełączeniu nawiewu na tylko przednią szybę obroty nie zmieniają się, także nie ma spadku napięcia, co występuje przy ręcznym uruchomieniu klimatyzacji, także takie jest moje zdanie, że to musi mieć związek z tym pseudo ogrzewaniem szyby przedniej.
_________________
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...
 
     
JAR

Model Samochodu: LANCET 1,8 AUTOMAT
Pomógł: 1 raz
Dołączył: 05 Lut 2010
Posty: 129
Skąd: zabrze
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 9/22
 40%
Wysłany: 2013-12-28, 23:29   

Włącza sie.
 
     
Maciej 


Model Samochodu: Lacetti 1.6 kombi
Pomógł: 2 razy
Dołączył: 16 Kwi 2010
Posty: 87
Skąd: Warszawa
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 6/19
 31%
Wysłany: 2014-01-04, 19:42   

Lacetti 2006 nie ma tej opcji, KIA CEED 2011 ma i jest to dość irytujące.
_________________
pozdrawiam
Maciek
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: