Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Opadaj?cy wska?nik poziomu paliwa w Orlando
Autor Wiadomość
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
  Wysłany: 2012-04-16, 10:37   Opadający wskaźnik poziomu paliwa w Orlando

No i pojawiła się pierwsza usterka. Podczas jazdy przyzwoitą dwupasmówką (żadne tam wertepy) nagle wskaźnik poziomu paliwa spadł do zera i zapaliła się kontrolka serwisowa. Bak zatankowany był do połowy więc najpierw pomyslałem, że może wyciek lub rozłaczył się jakiś czujnik. Po zatrzymaniu wycieku żadnego nie stwierdziłem. Auto odpaliło normalnie krzycząc jednak, że trzeba natychmiast tankować. I teraz najdziwniejsze - w trakcie dalszej jazdy wskazówka poziomu paliwa zaczęła bardzo powolutku podnosić się do góry. Powrót do normalnego stanu trwał ok. 20-30 km. Przejechałem jeszcze bez niespodzianek jakieś 70 km.
Niebawem wybieram się na pierwszy przegląd LPG i przy okazji zgłoszę problem, może jakies błędy się zapisały w komputerze.
 
     
zawel
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2012-04-16, 12:03   

comtv napisał/a:
(...) I teraz najdziwniejsze - w trakcie dalszej jazdy wskazówka poziomu paliwa zaczęła bardzo powolutku podnosić się do góry. Powrót do normalnego stanu trwał ok. 20-30 km. Przejechałem jeszcze bez niespodzianek jakieś 70 km.
Niebawem wybieram się na pierwszy przegląd LPG i przy okazji zgłoszę problem, może jakies błędy się zapisały w komputerze.

Też tak raz miałem, ale tylko raz jak mi samochód zgasł bo się zagapiłem (ale to chyba nie ma znaczenia) i potem już mi się nie zdarzyło, mieli to też ludzie z niemieckiego forum orlando, u jednego jak się powtarzało - ASO wymieniło czujnik.
 
     
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
Wysłany: 2012-04-16, 13:16   

No fajne to niemieckie forum, spory ruch ale trzeba szprechać a ja niestety tylko "ein wenig"..
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-04-16, 13:41   

comtv, Mi tak się drugi raz zdarzyło, ostatnio w lutym, a wcześniej w ASO (w styczniu) zaraz po odebraniu auta po regulacji gazu. Postanowiłem, że jeśli jeszcze raz tak się stanie to obowiązkowo ASO.
Szkoda, że te nasz styki z punktami obsługi klienta tak wolno działają a naprawa uszkodzeń przeprowadzana jest jak 'usterka' w TV
 
     
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
Wysłany: 2012-04-16, 14:05   

Widzę, że nie jestem z tym sam. Pojadę na regulację LPG, zgłoszę i zobaczymy co powiedzą. Wczoraj jak mi się to stało to padało dosyć mocno więc może to jakaś wilgoć. A ten czujnik, który w Niemczech komuś wymieniali to chyba gdzieś przy pompie paliwa będzie, tak mi się wydaje.
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-04-16, 21:09   

comtv, ja to miałem przy -10 stopniach C, w zimie. Może to serynja usterka?
Wiem, że chwilę po tym odkryłem, że tempomat nie zadziała jak się hamulca nie naciśnie :-) Za pierwszym razem po informatycznym rozwiązaniu problemu czyli "restarcie" kontrolka pokazywała prawidłowo, później gdy błąd pojawił sie drugi raz jechałem dalej i tak jak u Ciebie, po jakimś czasie załapała i bardzo wolno zaczeła wracać do pokazywania faktycznego stanu zbiornika. do tej pory nie wyskoczyła mi z taką 'zakamuflowaną germańską' opcją.
 
     
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
Wysłany: 2012-04-16, 21:22   

Czyli już wiemy, że ów czujnik nie lubi jak jest zimno lub mokro. Ciekawe czego jeszcze nie lubi..

[ Dodano: |17 Kwi 2012|, o 11:11 ]
Wyczytałem własnie w necie tutaj (ostatni post)

http://forum.gazeta.pl/fo..._jazda.html?v=2

że przyczyną może być drobny bląd w oprogramowaniu, który powoduje czasami komunikat - pusty bak, natychmiast zatankuj (ustępuje samorzutnie po kilku minutach) - jest znany GM i korygowany przy przeglądzie wgraniem nowego oprogramowania.

Ciekawe, trzeba to sprawdzić.

[ Dodano: |25 Kwi 2012|, o 09:29 ]
Wróciłem właśnie z pierwszego przeglądu LPG. Przy okazji zgłosiłem problem ze wskaźnikiem paliwa. Diagnoza - zalecana przez GM wymiana czujnika poziomu paliwa, konieczne wyciągnięcie baku. Mam przyjechać z pustym zbiornikiem, wymiana ma potrwać ok. 3-4 godziny.
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-05-07, 14:30   

comtv, wczoraj wracałem z Krakowa i ten sam błąd wyskoczył, mam to na kamerce. Dobrze że napisałeś, że GM wie o tym i że wymieniają czujnik.
Ile już zrobiłeś na LPG i co to za przegląd?
 
     
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
Wysłany: 2012-05-07, 14:48   

Byłem na pierwszej regulacji LPG po 1500 km. Teraz mam ok. 2500 na gazie przejechane, bo auto mam niecały miesiąc. Panowie w serwisie stwierdzili, że usterka nie ma związku z LPG i że to wada czujnika. Przy okazji wyszło, że w moim ASO jest więcej takich samych zgłoszeń. Wymianę mam wyznaczoną na 16 maja.

[ Dodano: |18 Maj 2012|, o 17:43 ]
Czujnik poziomu paliwa wymieniony. Wymiana trwała ok. 1.5 godz. Co ciekawe - nowy czujnik trzeba podobno zaprogramować na komputerze. A czy pomogło to nie wiem, czas pokaże.
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-06-20, 18:18   

comtv, ha
przeczytałem posta, stwierdziłem, że pojadę do serwisu i sobie wymienię tak jak Ty. W serwisie powiedzieli, że nie wymienia się czujników tylko montuje się dodatkowy moduł usprawniający współpracę i eliminujący efekt 'pustego zbiornika'
Czekam teraz na telefon z ASO, zobaczymy co dalej.
Podobno M12 mają już taki moduł standardowo.
 
     
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
Wysłany: 2012-06-20, 20:08   

Ja mam MY2012 więc powinienem mieć ten moduł ale nie wiem, nic mi w ASO nie wspomnieli o takim postępie technologicznym. Natomiast wymiana czujnika u mnie nie bardzo pomogła, bo problem wskaźnika znowu się pojawił. Dwa razy, w krótkim odstępie od siebie, niedługo po wymianie. Na razie nie zgłosiłem tego w ASO, czekam czy się będzie powtarzać częściej.
 
     
meowth 
=^..^=

Model Samochodu: ORLANDO
Pomógł: 3 razy
Dołączył: 25 Sty 2012
Posty: 156
Skąd: Warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2012-06-21, 12:45   

No to ładnie, ja poczekam na ten moduł aż założą wtedy się wpowiem czy pomogło. Do tej pory 'service' z powodu 'pustego baku' zapaliło się kilka razy (może 6)

[ Dodano: |2 Lip 2012|, o 12:30 ]
aktualnie 'jakiśtam' moduł zainstalowany, czekam tylko kiedy się zapali kontrolka.
1,5h czekałem w serwisie aż go zainstalują
 
     
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
Wysłany: 2012-07-05, 15:53   

meowth, daj znać za jakiś czas czy ten moduł pomógł. Bo wymiana czujnika nie pomaga na pewno. W ostatni weekend miałem dwa razy w trasie "service".
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-07-05, 21:54   

Pamietajcie ze na zgloszenie usterki jest okreslonyczas a dokladnie 2 miesiace i jak powiesz w serwisie ze było to dawno to maja prawo odmowic naprawy zgodnie z prawem.
 
     
comtv 


Model Samochodu: Orlando LT+, 1.8+LPG
Pomógł: 11 razy
Wiek: 52
Dołączył: 08 Mar 2012
Posty: 101
Skąd: Katowice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 1/20
 5%
Wysłany: 2012-07-06, 10:03   

Uhu.. Zmobilizowałeś mnie. Dzisiaj ponownie zgłaszam usterkę.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: