Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Skrzypi?ce zawieszenie Aveo T255
Autor Wiadomość
sebek30091986 
sebek

Model Samochodu: Aveo 5D Base+A/C T255+Brc
Pomógł: 2 razy
Wiek: 33
Dołączył: 06 Maj 2012
Posty: 100
Skąd: Skierniewice
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 0/20
 0%
Wysłany: 2013-10-11, 12:13   Skrzypiące zawieszenie Aveo T255

Pomocy podczas pracy zawieszenie zaczyna skrzypieć byłem niedawno na przeglądzie nie ma żadnych luzów nie zawsze z reguły jak podjeżdzam pod krawężnik lub wchodzę w zakręt jak ktoś miał podobny przypadek proszę o pomoc auto jeszcze na gwarancji ?
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2013-10-11, 12:27   

skrzypienie to norma w aveo,masz gwarancję to podjedz na serwis nasmarują ci amortyzatory i będzie gitara
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
kiel11 
Tomasz - Szczecin

Model Samochodu: Chevrolet AVEO T300 LS+ Sedan
Pomógł: 2 razy
Wiek: 43
Dołączył: 02 Kwi 2011
Posty: 83
Skąd: Szczecin
Poziom: 8
HP: 0/159
 0%
MP: 76/76
 100%
EXP: 2/19
 10%
Wysłany: 2013-10-11, 14:28   Re: Skrzypiące zawieszenie Aveo T255

sebek30091986 napisał/a:
Pomocy podczas pracy zawieszenie zaczyna skrzypieć byłem niedawno na przeglądzie nie ma żadnych luzów nie zawsze z reguły jak podjeżdzam pod krawężnik lub wchodzę w zakręt jak ktoś miał podobny przypadek proszę o pomoc auto jeszcze na gwarancji ?


Przez 3 lata miałem AVEo T255. Zgadza się te skrzypienie to norma. Miałem to samo. Na serwisie powinni ci nasmarować i będzie na jakiś czas ok(zaznaczam na jakiś czas). Ja miałem coś takiego jak wchodziłem w prawy zakręt dosyć ostry ( a był taki jak z pracy wracałem - i kurna na tym jednym tylko zakręcie było słychać). Rada ode mnie to się przyzwyczaić albo jak to niektórzy pisali na forum "troszkę radio podkręcić i będzie ok".
_________________
Chevrolet AVEO (T300) Sedan 1.2 16V 86KM
Salon X.2013, Granatowy Colour
Ponownie dobry i przemyślany zakup...
Lark + AutoMapa
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 34
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2013-10-14, 10:31   

ja półtora roku temu zmieniałem amorki z przodu a skrzypienie powróciło po jakichś 5-6 miesiącach od wymiany. Tak jak pisali przedmówcy - podkręć radio i się przyzwyczaj :-)
Ale z drugiej strony ja mam trochę inny problem. Otóż jak auto jest zaparkowane wzdłuż ulicy na krawężniku (zaznaczam, że po prawej bo to istotne w tym przypadku) i zjeżdżam przednim kołem to jest taki odgłos jakby koło chciało urwać. Jak adekwatnie parkuję czasem na lewym krawężniku i zjeżdżam lewym kołem to takiego odgłosu nie ma. Wymiana opon nic nie zmieniła. Ciekawy jestem co to może być.
 
     
martino14 

Model Samochodu: Chevrolet Aveo
Dołączył: 19 Lis 2009
Posty: 143
Skąd: Wwa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 1/25
 4%
Wysłany: 2013-10-14, 16:36   

Ja również od kilku dni podczas jazdy po nierównościach słyszę trzeszczenie chyba z przedniego koła od strony kierowcy. Tydzień temu samochód był sprawdzany na szarpakach, żadnych luzów nie stwierdzili, ustawili geometrię, nowe opony.
Myślę że przyczyna są może niższe temperatury i guma czy cos tam innego trzeszczy a czytając że wielu użytkowników spotyka to samo należy uznać że po prostu ten typ tak ma.
_________________
Aveo II Sedan 1.2 16V 84KM
 
     
cybi 

Model Samochodu: Chevrolet Aveo 1.2, 2009 rok, hatchback
Wiek: 45
Dołączył: 17 Paź 2013
Posty: 15
Skąd: Dolny Śląsk
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2013-10-17, 13:25   

Witam, pozwalam sobie dołączyć do tematu, bo i ja od pewnego czasu mam w aucie dziwne odgłosy, dochodzą one znad lewego koła. Odgłosy te, takie coś między zgrzytem a odgłosem stukania metalu o metal, mam głównie na zakręcie (tylko przy skręcie w prawo), gdzie są nierówności na drodze, czasem też na prostej, gdy hamuję na nierównościach. Pojechałem z tym do mechanika, stwierdził że padły poduszki amorków, wymienili, po czym okazało się, że odgłosy nadal się pojawiają, choć może są bardziej ciche. Przy okazji mechanik powiedział, że do wymiany są tuleje wahaczy, co dziwne - powiedział że nie są uszkodzone czy jakoś wyrwane, ale są niepokojąco miękkie a tak być nie powinno. Czy myślicie, że to faktycznie może być wina tulejek wahaczy, czy coś innego? Też tak ktoś z Was miał? Auto ma przejechane 25 tys km.
 
     
martino14 

Model Samochodu: Chevrolet Aveo
Dołączył: 19 Lis 2009
Posty: 143
Skąd: Wwa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 1/25
 4%
Wysłany: 2013-10-17, 14:47   

Może ktoś by napisał lub zamieścił zdjęcia gdzie dokładnie trzeba nasmarować by trzeszczenie ustało?
_________________
Aveo II Sedan 1.2 16V 84KM
 
     
cybi 

Model Samochodu: Chevrolet Aveo 1.2, 2009 rok, hatchback
Wiek: 45
Dołączył: 17 Paź 2013
Posty: 15
Skąd: Dolny Śląsk
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2013-10-24, 10:33   

Przyłączę się do prośby przedmówcy. Czy ktoś, kto już smarował zawieszenie, mógłby przedstawić np. filmik pokazujący, gdzie to trzeba nasmarować by nie zgrzytało, albo przynajmniej zdjęcie miejsca, gdzie należy posmarować? :)
 
     
rwarda 

Model Samochodu: aveo 1.2 72KM Sedan
Dołączył: 18 Paź 2013
Posty: 8
Skąd: Gliwice
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 7/9
 77%
Wysłany: 2013-10-24, 10:42   

a to i ja się dorzucę ja u siebie wymieniałem : amortyzatory, drążki, gumy i smar na przegubach skrzypienie zawsze powraca jak w nawiedzonym domu .
wiec jeśli wystarczy coś nasmarować pokażcie gdzie??????
 
     
BS 


Model Samochodu: T 200 Chevrolet Aveo z 2004 roku 1.2 V8 72 KM
Pomógł: 5 razy
Dołączył: 14 Mar 2012
Posty: 81
Skąd: Polska
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 16/16
 100%
Wysłany: 2013-10-24, 11:16   

No to Was zaskoczę- moje AVEO ma 9 lat i 216 tys. km na liczniku i zero skrzypienia :D . Nie wiem czy to przez regularny serwis czy jakość materiałów. Możliwe, że przy regularnym serwisie zawieszenia i wykonaniu konserwacji podwozia ominął mnie ten problem :D .
 
     
cybi 

Model Samochodu: Chevrolet Aveo 1.2, 2009 rok, hatchback
Wiek: 45
Dołączył: 17 Paź 2013
Posty: 15
Skąd: Dolny Śląsk
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2013-10-24, 11:57   

BS, coś w tym musi być, kiedyś używano lepszych materiałów i budowano auta solidniej - teraz wsadzą byle co, byle było taniej ;) Ja jeszcze niedawno miałem auto 14-letnie i zero odgłosów skrzypienia nadwozia czy podwozia a moje AVEO, choć ma trochę nieco ponad 3 lata, już z przodu skrzypi, z tyłu dzwoni a z boku mam odgłosy jakiegoś "świerszcza" ;) Ogólnie auta Chevroleta mają bogate życie dźwiękowe ;)
 
     
cybi 

Model Samochodu: Chevrolet Aveo 1.2, 2009 rok, hatchback
Wiek: 45
Dołączył: 17 Paź 2013
Posty: 15
Skąd: Dolny Śląsk
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2013-10-30, 12:59   

No i tak w temacie tego mojego zgrzytania... dzisiaj mnie olśniło, że te zgrzyty mam jedynie gdy hamuję. Dziś wszedłem z impetem w zakręt, na którym zawsze miałem te odgłosy, ale nie dotknąłem nawet hamulca... i cisza, zero jakiegokolwiek odgłosu. To u mnie raczej nie kwestia elementów zawieszenia a czegoś związanego z hamulcem, choć nie wiem jeszcze czego dokładnie.
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 34
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2013-10-30, 13:02   

cybi napisał/a:
No i tak w temacie tego mojego zgrzytania... dzisiaj mnie olśniło, że te zgrzyty mam jedynie gdy hamuję. Dziś wszedłem z impetem w zakręt, na którym zawsze miałem te odgłosy, ale nie dotknąłem nawet hamulca... i cisza, zero jakiegokolwiek odgłosu. To u mnie raczej nie kwestia elementów zawieszenia a czegoś związanego z hamulcem, choć nie wiem jeszcze czego dokładnie.


a kiedy robiłeś coś przy hamulcach? (wymiana klocków itp.)

Ja mając na gwarancji autko robiłem w ASO wymianę klocków i po ok. 5 tys. miałem sakramenckie skrzypienie. Pojechałem na reklamację, bo przecież po 5 tys. km nie mogły się klocki zużyć. Okazało się, że serwisant nie przeczyścił chyba tarcz i piaseczek się dostał między tarczę a klocek...

pozdrawiam.
 
     
cybi 

Model Samochodu: Chevrolet Aveo 1.2, 2009 rok, hatchback
Wiek: 45
Dołączył: 17 Paź 2013
Posty: 15
Skąd: Dolny Śląsk
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 5/8
 62%
Wysłany: 2013-10-30, 13:06   

No w lutym 2013 miałem serwisowany układ hamulcowy (ale bez wymiany klocków i tarcz)- możliwe, że coś się tam zabrudziło :/
 
     
chevy_power 

Model Samochodu: Chevrolet Aveo, Chevrolet Cruze
Pomógł: 19 razy
Wiek: 34
Dołączył: 01 Lis 2010
Posty: 756
Skąd: Kraków
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 58/68
 85%
Wysłany: 2013-10-30, 13:09   

cybi napisał/a:
No w lutym 2013 miałem serwisowany układ hamulcowy (ale bez wymiany klocków i tarcz)- możliwe, że coś się tam zabrudziło :/


jak majster rozkręcił to mógł coś źle dokręcić i ten piaseczek mógł wejść między. ale nie gwarantuję, że to trafna diagnoza.

pozdrawiam.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: