Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem z odpalaniem
Autor Wiadomość
kazik111267 
kazik111267

Model Samochodu: chevrolet lacetti 1,8
Pomógł: 3 razy
Wiek: 52
Dołączył: 24 Lis 2013
Posty: 104
Skąd: tychy
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 4/20
 20%
Wysłany: 2014-03-15, 18:28   

zaworu zwrotnego nie zakładałem- plastikowe przewody, raczej problem techniczny.
nic ostatnio nie kombinowałem z tym zapłonem, a od prawie dwóch tygodni pali od "pyknięcia" samo uleczenie cud. oby tak dalej.
 
     
kazik111267 
kazik111267

Model Samochodu: chevrolet lacetti 1,8
Pomógł: 3 razy
Wiek: 52
Dołączył: 24 Lis 2013
Posty: 104
Skąd: tychy
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 4/20
 20%
Wysłany: 2014-04-17, 23:05   

endriu333 napisał/a:
mapy, mapy, mapy ...podjedź do DOBREGO gazownika i niech je sprawdzi.

Od kiedy to zrobiłem jest ok ( ponad miesiąc )
Jeśli to nie zbieg okoliczności to jaki to ma związek przyczynowo skutkowy .
 
     
kazik111267 
kazik111267

Model Samochodu: chevrolet lacetti 1,8
Pomógł: 3 razy
Wiek: 52
Dołączył: 24 Lis 2013
Posty: 104
Skąd: tychy
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 4/20
 20%
Wysłany: 2014-10-02, 23:19   

I po długim czasie znowu to samo.
 
     
mloda 

Model Samochodu: LACETTI 1.8
Pomogła: 2 razy
Dołączyła: 20 Lut 2015
Posty: 13
Skąd: Łódź
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2015-02-25, 20:30   

Uhh... Ja po 2 tygodniach jazdy mam ten sam problem... 😞 Właśnie jesteśmy w trakcie rozwiązywania problemu... 😉 Zaczynamy walczyć.
Ciekawa jestem, czy od października w końcu udało się dojść do problemu?
 
     
piechu 
CHEVROLET


Pomógł: 4 razy
Dołączył: 23 Wrz 2008
Posty: 316
Skąd: Choszczno
Poziom: 16
HP: 0/556
 0%
MP: 265/265
 100%
EXP: 24/39
 61%
Wysłany: 2015-02-25, 22:57   

kazik111267 napisał/a:
I po długim czasie znowu to samo.

A gaz tankujesz zawsze na tej samej stacji ?
 
 
     
mloda 

Model Samochodu: LACETTI 1.8
Pomogła: 2 razy
Dołączyła: 20 Lut 2015
Posty: 13
Skąd: Łódź
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 3/8
 37%
Wysłany: 2015-03-15, 16:12   

U mnie sprawa sie rozwiązała. Problem był po stronie gazu. Wymiana parownika i odpala jak należy. Przy przełączaniu się na gaz przy postoju lub przy jeździe już nie gaśnie. Nawet nic nie czuć... :)
Po prostu bomba. Teraz lacuś sprawuje się pięknie. 😁
Pozdrawiam.
 
     
kazik111267 
kazik111267

Model Samochodu: chevrolet lacetti 1,8
Pomógł: 3 razy
Wiek: 52
Dołączył: 24 Lis 2013
Posty: 104
Skąd: tychy
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 4/20
 20%
Wysłany: 2015-04-13, 07:58   

a u mnie średnio co kilka tygodni to samo - problem z odpalaniem , gaśnie przy hamowaniu ,a na drugi dzień ok. i za kilka tygodni czasami miesięcy znów to samo. tak od prawie dwóch lat. brak czasu i KASY na pomysły mechaników.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: